Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Problème après l'installation
Modérateurs: BaHaMuT, tete1995, doudou91

Utilisateurs parcourant actuellement ce forum : Aucun
Aller à la page: <  1, 2, 3, 4, 5  >
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses. Annonce Globale : La Charte du forum Mac-On-PC
A LIRE AVANT DE POSTER TOUS MESSAGES !!!!!!!!!!
0 Raid13 2 825 Lun 15 Oct 2007 - 13:56
Raid13 Voir le dernier message
Pas de nouveaux messages installation réussi mais problème écran noir
la souris fonctionne
12 fidjick 443 Jeu 6 Nov 2008 - 22:53
Raid13 Voir le dernier message
Pas de nouveaux messages carte wifi intel 3945abg kalyway 10.5.1 ou 2
4 isaetyvan 361 Jeu 6 Nov 2008 - 22:51
Raid13 Voir le dernier message
Pas de nouveaux messages  Problème son et wifi hp Dv 6000
8 jbn21 381 Mar 4 Nov 2008 - 20:52
tete1995 Voir le dernier message
Pas de nouveaux messages  redemarre en boucle..
plante après màj package kaliway 10.5.1
11 bill110366 576 Lun 3 Nov 2008 - 17:09
bill110366 Voir le dernier message
Pas de nouveaux messages  probleme driver ati hd3870 pour pc
0 kaliman 170 Dim 2 Nov 2008 - 23:44
kaliman Voir le dernier message
Pas de nouveaux messages  CLE WIFI BELKIN
[ Aller à la pageAller à la page: 1, 2 ]
21 pat07 1 093 Sam 1 Nov 2008 - 15:49
pat07 Voir le dernier message
Pas de nouveaux messages Kaliway 10.5.2 installation ok mais deux problèmes
9 Ledok 522 Sam 1 Nov 2008 - 15:07
Raid13 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  Installation Deneb 1.3 Ok mais apres reboot infini
2 andy 217 Ven 31 Oct 2008 - 23:24
Raid13 Voir le dernier message
Pas de nouveaux messages  Problème d'affichage avec kalyway leopard 10.5.2
[ Aller à la pageAller à la page: 1, 2 ]
18 mostard 612 Ven 31 Oct 2008 - 19:31
mostard Voir le dernier message
Pas de nouveaux messages  Driver ethernet & audio
conexant High Definition Audio + marvell yukon
[ Aller à la pageAller à la page: 1, 2 ]
19 korn_knot 1 020 Ven 31 Oct 2008 - 03:03
tete1995 Voir le dernier message
Pas de nouveaux messages  OSX ne detecte qu'un seul coeur sur deux avec Core 2 Duo
E7200 qu'un seul coeur detecté
[ Aller à la pageAller à la page: 1, 2 ]
23 shosho 548 Jeu 30 Oct 2008 - 23:40
ssz Voir le dernier message
Pas de nouveaux messages  Problème boot MBR !
5 crystal-mac 383 Jeu 30 Oct 2008 - 22:33
crystal-mac Voir le dernier message
Pas de nouveaux messages  Bah les drivers j'y arrive pas (Asus P5K - Kalyway 10.5.2)
7 tomytheflich 305 Jeu 30 Oct 2008 - 19:42
Raid13 Voir le dernier message
Pas de nouveaux messages  Mise en veille du son
1 deejay.phil 123 Jeu 30 Oct 2008 - 19:37
Raid13 Voir le dernier message
Pas de nouveaux messages  RESOLUE!!demende de la clé wep
on peut fermer
7 ad_47 271 Jeu 30 Oct 2008 - 19:35
Raid13 Voir le dernier message
Pas de nouveaux messages  Probleme carte son et firewire
2 ptitpregh 139 Mar 28 Oct 2008 - 09:23
Yorukiyo Voir le dernier message
Pas de nouveaux messages  Problème avec Interface Réseau :Attansic L1 Gigabit Ethernet
0 busta97300 172 Lun 27 Oct 2008 - 17:37
busta97300 Voir le dernier message
Pas de nouveaux messages impossible d'installer quoi que se soit
sa plante a chaque fois : Invalid_kern_adress
[ Aller à la pageAller à la page: 1, 2, 3 ]
30 Al3X360 516 Lun 27 Oct 2008 - 15:44
Al3X360 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  [Non respect de la charte] impossible install driver hd3870 pci-e
5 kaliman 144 Dim 26 Oct 2008 - 19:57
Raid13 Voir le dernier message
Pas de nouveaux messages  Probleme installation Kalyway 10.5.4 et plus sur AKOYA
3 Midway 357 Dim 26 Oct 2008 - 19:56
Raid13 Voir le dernier message
Pas de nouveaux messages  pb de drivers...encore
3 mangalore 185 Dim 26 Oct 2008 - 19:47
Raid13 Voir le dernier message
Pas de nouveaux messages  installation kalyway réussie mais ne se lance pas au démarag
3 julnareff 335 Sam 25 Oct 2008 - 20:17
doudou91 Voir le dernier message
Pas de nouveaux messages Problème de boot
[ Aller à la pageAller à la page: 1, 2 ]
23 Yorukiyo 554 Sam 25 Oct 2008 - 11:58
Raid13 Voir le dernier message
Pas de nouveaux messages Installation sur P5N32-E SLI !!!
1 nasondas 224 Sam 25 Oct 2008 - 11:57
Raid13 Voir le dernier message
Pas de nouveaux messages  Perte de connexion Reseau
Perte de connexion Reseau : Asus P5B-SE
1 busta97300 133 Sam 25 Oct 2008 - 11:55
Raid13 Voir le dernier message
Pas de nouveaux messages  le point sur mon install iDenev v1.3
9 TUBbrain 371 Sam 25 Oct 2008 - 11:54
Raid13 Voir le dernier message
Pas de nouveaux messages  PC portable aspire 7730g ne boote pas en mode normal
lors du bootage ça bloque au niveau carte reseau et il ne se passe rien
0 dekams 182 Ven 24 Oct 2008 - 18:41
dekams Voir le dernier message
Pas de nouveaux messages  comment desinstaller un mauvais pilote de carte graphique?
5 deejay.phil 310 Ven 24 Oct 2008 - 17:22
tete1995 Voir le dernier message
Pas de nouveaux messages  reboot seul et pilotes introuvables (dell inspiron 6400)
11 keekee312 966 Ven 24 Oct 2008 - 16:53
keekee312 Voir le dernier message
Pas de nouveaux messages  Problème avec mon ATI x1350
0 XEOST 166 Jeu 23 Oct 2008 - 19:12
XEOST Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  [resolue]installer a 94% j'ai perdu mon quart'z texreme :(
[ Aller à la pageAller à la page: 1, 2, 3 ]
40 ad_47 591 Mar 21 Oct 2008 - 17:55
ad_47 Voir le dernier message
Pas de nouveaux messages  Install iDeneb v1.3 10.5.5 réussi mais....
[ Aller à la pageAller à la page: 1, 2 ]
16 ZoR3oL 2 598 Mar 21 Oct 2008 - 05:41
Raid13 Voir le dernier message
Pas de nouveaux messages  Kalyway sur Dell Inspiron 9400, 99 % J'aimerai bien 100%
demande de precision sur la reactivation du deuxieme coeur
[ Aller à la pageAller à la page: 1, 2, 3 ]
31 SelecTroniK 633 Lun 20 Oct 2008 - 21:26
Raid13 Voir le dernier message
Pas de nouveaux messages  install iDeneb réussi mais freezz.
1 julienzk 537 Dim 19 Oct 2008 - 22:27
Raid13 Voir le dernier message
Pas de nouveaux messages  Kalyway : Drivers Ethernet/Son HP Pavilion dv5-1010
3 fl.rent 343 Dim 19 Oct 2008 - 11:16
Raid13 Voir le dernier message
Pas de nouveaux messages  DEMI-RESOLU Ecran noir après la pomme !
[ Aller à la pageAller à la page: 1, 2, 3, 4 ]
45 Vista13 1 939 Sam 18 Oct 2008 - 20:41
tete1995 Voir le dernier message
Pas de nouveaux messages  {abondonné} [wifi] Airport est desactivé
j'aimerais untiliser la clé wifi de mon FAI....
[ Aller à la pageAller à la page: 1, 2 ]
19 Al3X360 540 Sam 18 Oct 2008 - 13:07
Al3X360 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  [Non respect de la charte] kaliway 10.5.2 installation ok mais plante au boot
[ Aller à la pageAller à la page: 1, 2 ]
20 TUBbrain 468 Ven 17 Oct 2008 - 19:15
Raid13 Voir le dernier message
Pas de nouveaux messages  IDeneb 1.3 10.5.5 = nikel MAIS pas de son, pas de réseau...
0 Rhum1 212 Ven 17 Oct 2008 - 15:43
Rhum1 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses. [resolu]Reboot osX86 apres Installation
>> reinstellez sans les pilotes videos CG=Ati9250
10 Al3X360 294 Jeu 16 Oct 2008 - 15:11
tete1995 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  [Résolu] Comment Fixer le Boot de kalyway
6 SelecTroniK 376 Jeu 16 Oct 2008 - 12:14
Raid13 Voir le dernier message
Pas de nouveaux messages  [Lectuer/graveur DVD] Aucune réaction ou lancement d'install
10 max93 206 Mar 14 Oct 2008 - 19:22
Raid13 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses. [RESOLUE]Ideneb problème de démarrage: panneau interdiction
[ Aller à la pageAller à la page: 1, 2 ]
27 yoann 476 Lun 13 Oct 2008 - 21:32
Raid13 Voir le dernier message
Pas de nouveaux messages  Reparation du Boot Vista
Aprés installaton du Kalyway
5 atomz75 199 Lun 13 Oct 2008 - 20:56
Raid13 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  [Résolu] iDeneb 100% fonctionnel
Installation iDeneb v1.3 10.5.5
10 SolidFr 1 103 Lun 13 Oct 2008 - 13:20
SolidFr Voir le dernier message
Pas de nouveaux messages  ASUS F5RL-AP336C et OSX
Materiel compatible incompatible?
5 billou 585 Lun 13 Oct 2008 - 13:01
tete1995 Voir le dernier message
Pas de nouveaux messages  pb internet
2 luzo91 111 Lun 13 Oct 2008 - 10:37
Raid13 Voir le dernier message
Pas de nouveaux messages  aprés le boot internet ^^
7 h2o+ 300 Dim 12 Oct 2008 - 20:52
Raid13 Voir le dernier message
Pas de nouveaux messages  Pilotes HD4850
10 m junior 721 Dim 12 Oct 2008 - 17:07
tete1995 Voir le dernier message
Pas de nouveaux messages Formatage de ma seconde partition Fat32 en Mac OS étendu ...
...Tout à planté !
3 Stegue 219 Dim 12 Oct 2008 - 14:11
Raid13 Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 2 sur 5
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Populaire ] Nouveaux messages [ Populaire ]    Pas de nouveaux messages [ Populaire ] Pas de nouveaux messages [ Populaire ]    Post-it Post-it
Nouveaux messages [ Verrouillé ] Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ] Pas de nouveaux messages [ Verrouillé ]
Surveiller les nouveaux sujets de ce forum

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2017 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield