Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Problèmes d'installation sur PC Intel
Modérateurs: BaHaMuT, tete1995, doudou91

Utilisateurs parcourant actuellement ce forum : Aucun
Aller à la page: 1, 2, 3, 4, 5, 6  >
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses. Annonce Globale : La Charte du forum Mac-On-PC
A LIRE AVANT DE POSTER TOUS MESSAGES !!!!!!!!!!
0 Raid13 2 820 Lun 15 Oct 2007 - 13:56
Raid13 Voir le dernier message
Pas de nouveaux messages ideneb 10.5.5 sur Asus P5B deluxe
La machine reboot / pas le temps de lire les logs
11 Boobaskaya 3 998 Dim 30 Nov 2008 - 22:39
Raid13 Voir le dernier message
Pas de nouveaux messages  [Résolu] Echec à l'install de Leopard 10.5 retail / Boot-132
[ Aller à la pageAller à la page: 1, 2 ]
23 Francis 1 913 Dim 30 Nov 2008 - 11:29
Raid13 Voir le dernier message
Pas de nouveaux messages  Pb installation sur Gigabyte GA-EP45-DS4 avec 8600GT
4 jmc69fr 919 Sam 29 Nov 2008 - 15:00
Raid13 Voir le dernier message
Pas de nouveaux messages Après l'installation, au reboot, il charge à l'infini
Quand j'ai installé, je boot sur ma partition Mac et il reste sur la pomme...
[ Aller à la pageAller à la page: 1, 2 ]
18 cddpro4 1 604 Jeu 27 Nov 2008 - 19:46
cddpro4 Voir le dernier message
Pas de nouveaux messages apres le reboot ca tourne en boucle
une idée ?
14 caseyj 1 205 Lun 24 Nov 2008 - 20:49
cddpro4 Voir le dernier message
Pas de nouveaux messages  Kalyway 10.5.2 sur DD externe - Dual Boot avec XP
3 tynounours 650 Dim 23 Nov 2008 - 23:00
Raid13 Voir le dernier message
Pas de nouveaux messages  reboot
10 sap54 563 Dim 23 Nov 2008 - 20:47
Raid13 Voir le dernier message
Pas de nouveaux messages  probleme demarrage sur le DD apres installe
11 bubus 548 Ven 21 Nov 2008 - 23:33
Raid13 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  (Résolu) Installation Kaliway : quelques problèmes!
12 julolagum 783 Jeu 20 Nov 2008 - 21:03
tete1995 Voir le dernier message
Pas de nouveaux messages  Difficulté importante pour pilote 8800GT
7 guyveralex 319 Jeu 20 Nov 2008 - 08:02
Raid13 Voir le dernier message
Pas de nouveaux messages probleme installation Kalyway 10.5.2
6 cruzy 453 Mer 19 Nov 2008 - 21:26
tete1995 Voir le dernier message
Pas de nouveaux messages  au redemarage bloquage ideneb
7 titiz 1 201 Mer 19 Nov 2008 - 20:00
tete1995 Voir le dernier message
Pas de nouveaux messages  probleme apres installation
probleme apres installation
[ Aller à la pageAller à la page: 1, 2 ]
15 sosongoku 642 Mer 19 Nov 2008 - 10:05
sosongoku Voir le dernier message
Pas de nouveaux messages  installation figée à 3 minutes de la fin
2 tequila 202 Mar 18 Nov 2008 - 21:38
tequila Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  [Résolu] pbm d'extraction et gravure
8 titiz 310 Mar 18 Nov 2008 - 00:25
titiz Voir le dernier message
Pas de nouveaux messages  Impossible d'installer sur Lenovo 3000 N200
2 georges 300 Dim 16 Nov 2008 - 18:28
crazy_c0vv Voir le dernier message
Pas de nouveaux messages  ACPI ou CPU pour erreur au boot du DVD ?
9 crazy_c0vv 527 Dim 16 Nov 2008 - 18:23
crazy_c0vv Voir le dernier message
Pas de nouveaux messages  "still waiting for root device"
J'ai besoin d'un coup de main.
[ Aller à la pageAller à la page: 1, 2 ]
23 lpech 2 210 Dim 16 Nov 2008 - 00:15
Raid13 Voir le dernier message
Pas de nouveaux messages  Probleme installation Boot-132 sur HP Pavillon RY644EA
[ Aller à la pageAller à la page: 1, 2 ]
19 Eliot 658 Mar 11 Nov 2008 - 19:55
Eliot Voir le dernier message
Pas de nouveaux messages  Installation réussie mais ne démarre pas
[ Aller à la pageAller à la page: 1, 2 ]
19 sergai42 1 024 Mar 11 Nov 2008 - 15:43
Raid13 Voir le dernier message
Pas de nouveaux messages  probleme d'instalation
[ Aller à la pageAller à la page: 1, 2 ]
29 Mitchelino 687 Lun 10 Nov 2008 - 23:04
Mitchelino Voir le dernier message
Pas de nouveaux messages  rebootage après démarrage
[ Aller à la pageAller à la page: 1, 2 ]
19 6020 482 Lun 10 Nov 2008 - 22:26
6020 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  instalation kalyway 10.5 erreur "crash reporter"
4 6020 202 Lun 10 Nov 2008 - 21:32
6020 Voir le dernier message
Pas de nouveaux messages  Help me, je suis vraiment bloqué
installation de MAC OS 10
3 ben795 227 Lun 10 Nov 2008 - 20:39
Raid13 Voir le dernier message
Pas de nouveaux messages  Impossible de débuter l'instalation avec le DVD(Aucun boot)
6 Benmic 344 Lun 10 Nov 2008 - 19:20
Raid13 Voir le dernier message
Pas de nouveaux messages  reboot mac apres installe
3 geek 269 Dim 9 Nov 2008 - 12:45
Raid13 Voir le dernier message
Pas de nouveaux messages  Install Kalyway 10.5.2
5 kma 703 Dim 9 Nov 2008 - 12:44
Raid13 Voir le dernier message
Pas de nouveaux messages  Pas doué avec Nvidia :(… 2 cartes, la neuve est grillée?
Grosse galère…
[ Aller à la pageAller à la page: 1, 2 ]
20 10000HZ 644 Dim 9 Nov 2008 - 02:03
10000HZ Voir le dernier message
Pas de nouveaux messages  Installation sur Intel Centrino Pentium M
8 livescratch1 342 Sam 8 Nov 2008 - 22:05
tete1995 Voir le dernier message
Pas de nouveaux messages  Mac OS X Tiger 10.4
3 geek 260 Sam 8 Nov 2008 - 21:18
geek Voir le dernier message
Pas de nouveaux messages  Help!! Installation Kalyway bolqué que faire???
8 Bibphone 406 Sam 8 Nov 2008 - 13:45
Raid13 Voir le dernier message
Pas de nouveaux messages Problème install. Kalyway 10.5.2 : Disk Utility
> Resource busy
4 z-e-e 270 Ven 7 Nov 2008 - 23:58
z-e-e Voir le dernier message
Pas de nouveaux messages Je n'arrive pas à démarrer sur le disque dur externe
Où j'ai installé iDeneb 1.3
[ Aller à la pageAller à la page: 1, 2 ]
22 baba78 649 Ven 7 Nov 2008 - 22:34
Raid13 Voir le dernier message
Pas de nouveaux messages  Problème d'installation kalyway sur Gygabyte EP45 ds3r
11 deejay.phil 1 047 Ven 7 Nov 2008 - 22:33
Raid13 Voir le dernier message
Pas de nouveaux messages  iDeneb sur PC Fujitsu Siemens (Intel Pentium4)
Problème à l'installation.
3 OliverM 285 Ven 7 Nov 2008 - 22:29
Raid13 Voir le dernier message
Pas de nouveaux messages  Disques durs non detectés
4 ddnet473 511 Ven 7 Nov 2008 - 19:27
tete1995 Voir le dernier message
Pas de nouveaux messages  Question sur kalyway
4 Mitchelino 250 Ven 7 Nov 2008 - 19:16
tete1995 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses. [Résolu] Kalyway : problème lors de l'installation (firewire)
4 etiennedefqvx 329 Ven 7 Nov 2008 - 19:09
etiennedefqvx Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  [Résolu] Ideneb v1.3 sur Dell Inspiron 6400
-RESOLU- Clé wifi Dlink G122
[ Aller à la pageAller à la page: 1, 2 ]
16 keekee312 742 Jeu 6 Nov 2008 - 21:09
keekee312 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses. [Résolu] Démarrage à partir du DVD Kalyway 10.5.2
14 z-e-e 517 Jeu 6 Nov 2008 - 11:05
z-e-e Voir le dernier message
Pas de nouveaux messages  SOS SOS mon pc reboot au debut d'instalation
1 fethinet 238 Mer 5 Nov 2008 - 23:13
Raid13 Voir le dernier message
Pas de nouveaux messages  une version pour ma configuration ?????
5 blackhat-2 321 Mar 4 Nov 2008 - 16:02
tete1995 Voir le dernier message
Pas de nouveaux messages  problem de boot
3 blackhat-2 305 Lun 3 Nov 2008 - 15:58
tete1995 Voir le dernier message
Pas de nouveaux messages  Probleme dique dur SATA
4 maxis 356 Lun 3 Nov 2008 - 11:59
tete1995 Voir le dernier message
Pas de nouveaux messages  Problème tout au début de l'installation
6 kensfild 327 Lun 3 Nov 2008 - 01:38
ad_47 Voir le dernier message
Pas de nouveaux messages  problem d'instalation
8 blackhat-2 332 Dim 2 Nov 2008 - 21:07
tete1995 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  installation wifi gemtek usb
device not installed
7 Aztaroth 206 Sam 1 Nov 2008 - 12:41
Raid13 Voir le dernier message
Pas de nouveaux messages  Pas de boot , pas de lancement
1 SILMAN 352 Ven 31 Oct 2008 - 16:13
tete1995 Voir le dernier message
Pas de nouveaux messages  Problème d'installation sur P35 Neo2 FIR
3 supermariole 206 Ven 31 Oct 2008 - 11:04
supermariole Voir le dernier message
Pas de nouveaux messages  Prob BOOT iDeneb v1.3 après installation, sur ASUS F8SV
Pomme grise puis écran noir au bout quelques instants...
3 Phoenix169 2 310 Ven 31 Oct 2008 - 00:11
Phoenix169 Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4, 5, 6  >
Page 1 sur 6
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Populaire ] Nouveaux messages [ Populaire ]    Pas de nouveaux messages [ Populaire ] Pas de nouveaux messages [ Populaire ]    Post-it Post-it
Nouveaux messages [ Verrouillé ] Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ] Pas de nouveaux messages [ Verrouillé ]
Surveiller les nouveaux sujets de ce forum

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2017 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield