Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Problèmes d'installation sur PC Intel
Modérateurs: BaHaMuT, tete1995, doudou91

Utilisateurs parcourant actuellement ce forum : Aucun
Aller à la page: <  1, 2, 3, 4, 5, 6  >
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses. Annonce Globale : La Charte du forum Mac-On-PC
A LIRE AVANT DE POSTER TOUS MESSAGES !!!!!!!!!!
0 Raid13 2 611 Lun 15 Oct 2007 - 13:56
Raid13 Voir le dernier message
<b>Déplacé :</b>  Déplacé : Driver Dell vostro 1500
0 elanvo 985 Lun 21 Avr 2008 - 21:14
elanvo Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  [Non resolu] Problème de boot juste après F8
erreur qui arrette l'installation
[ Aller à la pageAller à la page: 1, 2 ]
26 elanvo 455 Lun 21 Avr 2008 - 21:14
tete1995 Voir le dernier message
Pas de nouveaux messages  Leo4all V2 démarrage en croix
leopard bloqué
2 varendrack 692 Lun 21 Avr 2008 - 20:31
varendrack Voir le dernier message
Pas de nouveaux messages Installation sur un FS Amilo Xa1526-1527
[ Aller à la pageAller à la page: 1, 2 ]
17 darkius53 704 Jeu 17 Avr 2008 - 22:33
schif Voir le dernier message
Pas de nouveaux messages Demande de Reboot en boucle
[ Aller à la pageAller à la page: 1, 2 ]
28 DZdiode 351 Mer 16 Avr 2008 - 22:58
tete1995 Voir le dernier message
Pas de nouveaux messages  Disque externe et visibilité des partitions.
3 hugo29er 244 Mar 15 Avr 2008 - 17:13
tete1995 Voir le dernier message
Pas de nouveaux messages Explications de problèmes
Marche pas...
3 Carl07 226 Mar 15 Avr 2008 - 11:03
tete1995 Voir le dernier message
Pas de nouveaux messages  Port PS2
5 Nightcrawler 264 Ven 11 Avr 2008 - 21:21
tete1995 Voir le dernier message
Pas de nouveaux messages  disque dur et partition
11 Mterreur 344 Jeu 10 Avr 2008 - 08:26
Raid13 Voir le dernier message
Pas de nouveaux messages  LEO4ALL et AMD 64x2 3800+ Photos du probleme
[ Aller à la pageAller à la page: 1, 2 ]
21 zedole 838 Mer 9 Avr 2008 - 22:04
tete1995 Voir le dernier message
Pas de nouveaux messages PC s'éteint pas
4 Sepol 135 Lun 7 Avr 2008 - 09:26
tete1995 Voir le dernier message
Pas de nouveaux messages  blocage sélection language leo4all
10 tete1995 171 Dim 6 Avr 2008 - 13:27
Raid13 Voir le dernier message
Pas de nouveaux messages  probleme de boot
[ Aller à la pageAller à la page: 1, 2 ]
19 charleston 442 Sam 5 Avr 2008 - 16:34
tete1995 Voir le dernier message
Pas de nouveaux messages Install leo4 all v2 ====> du top !!!!
installation nikel
[ Aller à la pageAller à la page: 1, 2 ]
29 hunter 688 Ven 4 Avr 2008 - 23:13
BaHaMuT Voir le dernier message
Pas de nouveaux messages  Dual Boot Windows XP / Mac OSX Leopard
Novice en la matière.
3 fabking 205 Ven 4 Avr 2008 - 18:54
Raid13 Voir le dernier message
Pas de nouveaux messages  installation ok,cherche drivers
[ Aller à la pageAller à la page: 1, 2, 3 ]
38 Mterreur 776 Mer 2 Avr 2008 - 19:23
Mterreur Voir le dernier message
Pas de nouveaux messages  Install Iatkos v1.0 ok, mais prob au redemarrage
[ Aller à la pageAller à la page: 1, 2 ]
15 jfp 289 Mar 1 Avr 2008 - 22:55
Raid13 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  [Résolu]kalyway 10.5.1 install ok
installation nikel mais prob reboot
[ Aller à la pageAller à la page: 1, 2 ]
23 hunter 480 Mar 1 Avr 2008 - 11:17
BaHaMuT Voir le dernier message
Pas de nouveaux messages  bonjour puis-je installé mac sur mon pc?
8 Mterreur 201 Lun 31 Mar 2008 - 23:47
Raid13 Voir le dernier message
Pas de nouveaux messages  Install ok mais reboot impossible
7 Nightcrawler 253 Lun 31 Mar 2008 - 13:17
Raid13 Voir le dernier message
Pas de nouveaux messages Install ok mais plus rien ensuite
Ecran + pomme + bloqué
9 rastabigpoule 351 Dim 30 Mar 2008 - 19:09
Raid13 Voir le dernier message
Pas de nouveaux messages  Pb Install Kalyway 10.5.1 sur HP 6599
3 b211 171 Dim 30 Mar 2008 - 13:29
bob1969 Voir le dernier message
Pas de nouveaux messages  Aprés install bloqué sur 3eme étape transfert info
"would you like to transfer your information ?"
1 TurT 135 Sam 29 Mar 2008 - 12:21
Raid13 Voir le dernier message
Pas de nouveaux messages Instal "OK" puis stop au démarrage :
"Darwin Kernel Version 9.1.0 ..."
13 mt13 272 Sam 29 Mar 2008 - 12:16
Raid13 Voir le dernier message
Pas de nouveaux messages  Zephyroth probleme install
3 Nightcrawler 159 Mer 26 Mar 2008 - 14:20
tete1995 Voir le dernier message
Pas de nouveaux messages  b0 error installation sur portable intel M725
4 Mafioso 412 Lun 24 Mar 2008 - 22:30
Raid13 Voir le dernier message
Pas de nouveaux messages  Asus Geoforce 8800 GT
besoin d'un driver
1 oguex 133 Lun 24 Mar 2008 - 15:22
Raid13 Voir le dernier message
Pas de nouveaux messages KALYWAY 10.5.1
PAS DE DEMMARAGE APRES INSTALL COMPLETE
10 hunter 308 Lun 24 Mar 2008 - 15:19
Raid13 Voir le dernier message
Pas de nouveaux messages  KALIWAY 10.5.1 problèmes après l'installation
bloqué sur écran blanc avec pomme
9 oguex 234 Dim 16 Mar 2008 - 00:54
Raid13 Voir le dernier message
Pas de nouveaux messages  Reste coinçé sur install Mac OS X.4.8 JaS AMD et Intel SSE2
8 neodufaget 230 Sam 15 Mar 2008 - 16:29
Raid13 Voir le dernier message
Pas de nouveaux messages  Problème activation + boot en verbose
9 Pierrot 258 Ven 14 Mar 2008 - 23:31
Raid13 Voir le dernier message
Pas de nouveaux messages  PB apres installation sur dell latitude D620
[ Aller à la pageAller à la page: 1, 2, 3 ]
41 youshdoggy 2 273 Ven 14 Mar 2008 - 23:25
Raid13 Voir le dernier message
Pas de nouveaux messages installation iATKOS_v1.0ir2
pas de souris ni clavier
2 hunter 150 Mar 11 Mar 2008 - 23:06
Raid13 Voir le dernier message
Pas de nouveaux messages  Zephyroth AMD 10.5.2 Rev.1 MacOS sur AMD Sempron 3200+
PB Installation Zephyroth AMD 10.5.2 Rev.1 MacOS sur AMD Sempron 3200+
7 neodufaget 245 Mar 11 Mar 2008 - 22:59
Raid13 Voir le dernier message
Pas de nouveaux messages Zephyroth 10.5.2
veut pas booter ni démarrer noralement
5 Pierrot 227 Mar 11 Mar 2008 - 14:34
Raid13 Voir le dernier message
Pas de nouveaux messages  EBIOS READ ERROR
probleme d'installation de la kalyway
[ Aller à la pageAller à la page: 1, 2 ]
23 hiromushi 6 052 Sam 8 Mar 2008 - 21:58
Raid13 Voir le dernier message
Pas de nouveaux messages  Clavier non reconnu après l'install
1 Pierrot 1 070 Mer 27 Fév 2008 - 08:17
Raid13 Voir le dernier message
Pas de nouveaux messages  Connexion à internet impossible apres l'install de Tiger
[ Aller à la pageAller à la page: 1, 2, 3 ]
32 Morgben 300 Lun 25 Fév 2008 - 19:58
Raid13 Voir le dernier message
Pas de nouveaux messages  Mettre l'install sur le DD
4 Pierrot 164 Dim 24 Fév 2008 - 23:45
Raid13 Voir le dernier message
Pas de nouveaux messages  PC AMD erreur a l'install
[ Aller à la pageAller à la page: 13, 4, 5 ]
66 supermariole 829 Dim 24 Fév 2008 - 20:11
Raid13 Voir le dernier message
Pas de nouveaux messages  Disque dur ne s'affiche pas
9 Pierrot 234 Dim 24 Fév 2008 - 17:05
Raid13 Voir le dernier message
Pas de nouveaux messages  il ny a pas le pointeur de la souris (apres l'instal)
10 Morgben 167 Sam 23 Fév 2008 - 17:05
BaHaMuT Voir le dernier message
Pas de nouveaux messages  Erreur avant l'install :s
14 Morgben 240 Sam 23 Fév 2008 - 15:19
Raid13 Voir le dernier message
Pas de nouveaux messages  choix du système dexploitation au démarrage
1 Pierrot 138 Ven 22 Fév 2008 - 22:37
Raid13 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  Besoin d'aide pour install kalyway 10.5 dur DELL
ebios error
1 bambouloune 185 Ven 15 Fév 2008 - 22:00
Raid13 Voir le dernier message
Pas de nouveaux messages  PROBLEME A L'INSTAL ac historique ..
"n'a pas pu installer certains fichiers dans /Volumes/Léopard..."
11 mt13 253 Ven 15 Fév 2008 - 21:48
Raid13 Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  Pb de Formatage à l'instal...
9 mt13 195 Lun 11 Fév 2008 - 21:30
BaHaMuT Voir le dernier message
Pas de nouveaux messages  Ecran gris avec la pomme
8 freshmakerz 4 587 Dim 10 Fév 2008 - 02:04
zigry Voir le dernier message
Pas de nouveaux messages Comment bien installé Mac OS X Léopard sur un AMD
Mac OS X léopard ...
11 Cursi 263 Jeu 7 Fév 2008 - 21:44
Raid13 Voir le dernier message
Pas de nouveaux messages  Pack Bsd
5 Cabiai 152 Mer 6 Fév 2008 - 21:57
Raid13 Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6  >
Page 5 sur 6
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Populaire ] Nouveaux messages [ Populaire ]    Pas de nouveaux messages [ Populaire ] Pas de nouveaux messages [ Populaire ]    Post-it Post-it
Nouveaux messages [ Verrouillé ] Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ] Pas de nouveaux messages [ Verrouillé ]
Surveiller les nouveaux sujets de ce forum

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2015 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield