Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Problème tout au début de l'installation

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel
Sujet précédent :: Sujet suivant  
Auteur Message
kensfild


Hors ligne

Inscrit le: 28 Oct 2008
Messages: 5
Localisation: France
Masculin

MessagePosté le: Sam 1 Nov 2008 - 13:44    Sujet du message: Problème tout au début de l'installation Répondre en citant
Bonjour. Voila mon problème: lorsque j'essaye d'installer Kalyway 10.5.2, tout au début de l'installation, des écritures blanches se mettent sur l'écran. Jusque là pas de problème. Mais une fois qu'il arrive à  applePS2 mouse, au bout de la ligne, il y a marqué error. A la ligne du dessous il y a marqué firmeware (je ne sais pas ce qu'il y a marqué après) error.
Et après ça les écritutes s'arrêtent et il y à marqué "still waiting for root device". Et ça reste un certain moment et ça remarque ce message.
Que faut-il que je fasse?

Ma config:
MEDION MD 6526
-Type du BIOS Award    Phoenix - AwardBIOS v6.00PG
-Type de processeur    QuadCore Intel Core 2 Quad Q6600, 2400 MHz (9 x 267)
-Nom de la carte mère    MSI MS-7358 (Medion OEM)
-Carte vidéo    NVIDIA GeForce 8800 GTS  (320 Mo)
-RAM RAM installé : 3072 Mo
RAM technologie :
DDRII SDRAM
-Stockage Disque dur principal :
500 Go - Serial ATA-150
Disque dur secondaire :
500 Go - Standard
-Stockage optique principal :
Combinaison CD-RW / DVD-ROM (LG)
Vitesse de lecture - écriture :
48
-Réseaux Carte réseau :
-Port Ethernet LAN 10/100/1000 Mbit
-Protocole de liaison de données :
Ethernet Fast Ethernet Firewire
-Carte audio    Realtek ALC888/1200 @ Intel 82801IB ICH9 - High Definition Audio Controller
_________________________________________________
KENSFILD


Dernière édition par kensfild le Sam 1 Nov 2008 - 15:51; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Sam 1 Nov 2008 - 13:44    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 1 Nov 2008 - 15:21    Sujet du message: Problème tout au début de l'installation Répondre en citant
Salut

Ta souris est en usb ou ps2 ?
Si elle est en ps2, essaye d'en mettre une en usb.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
kensfild


Hors ligne

Inscrit le: 28 Oct 2008
Messages: 5
Localisation: France
Masculin

MessagePosté le: Sam 1 Nov 2008 - 15:50    Sujet du message: Problème tout au début de l'installation Répondre en citant
j'ai une souris USB
J'ai changé de souris j'ai mis un PS2 mais le firmewire error est resté par contre il n'y avait plus d'erreur de souris
_________________________________________________
KENSFILD
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 1 Nov 2008 - 16:25    Sujet du message: Problème tout au début de l'installation Répondre en citant
FireWire tu veux dire ? Essaye de le désactiver dans le bios si c'est bien de ça dont tu veux parler.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
kensfild


Hors ligne

Inscrit le: 28 Oct 2008
Messages: 5
Localisation: France
Masculin

MessagePosté le: Sam 1 Nov 2008 - 16:44    Sujet du message: Problème tout au début de l'installation Répondre en citant
oui firewire
_________________________________________________
KENSFILD
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 1 Nov 2008 - 18:02    Sujet du message: Problème tout au début de l'installation Répondre en citant
Donc désactive le et ré-essaye.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
ad_47


Hors ligne

Inscrit le: 20 Sep 2008
Messages: 77

MessagePosté le: Lun 3 Nov 2008 - 01:38    Sujet du message: Problème tout au début de l'installation Répondre en citant
lors de l'installation il faut mettre la souris et clavier en usb et desactivé le firewire qquand leopard est bien installer tu pourra reactivé le firewire ( dans mon cas le port marche nikel )
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:31    Sujet du message: Problème tout au début de l'installation
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2015 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield