Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Après instation, OSX (Ideneb 1.3) [RÉSOLU]
Aller à la page: <  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation
Sujet précédent :: Sujet suivant  
Auteur Message
mariobross3


Hors ligne

Inscrit le: 16 Oct 2008
Messages: 19

MessagePosté le: Mar 11 Nov 2008 - 20:30    Sujet du message: Après instation, OSX (Ideneb 1.3) [RÉSOLU] Répondre en citant
Vous ne voyez rien sur la photo qui pourrait expliquer qu'il arrête de démarrer a ce moment là ? Sinon j'ai essayer Kalyway mais j'ai pas fait le tour des kernels ... je regarderai peut-être cela ce soir si j'ai le temps. Mais je suppose qu'il doit avoir des informations que je ne peux déchiffrer dans l'image, en voulez-vous une plus claire en deux images ?
_________________________________________________
PC BUREAU :
Carte Mère : Asus P5GD1
Chipset : Intel i915G
Processeur : Intel Pentium 4 630 @ 3000 mhz
Carte Vidéo : Ati Radeon x700 SE
Lecteur DVD et graveur DVD LG :
GSA-4167B et GDR8164B
Revenir en haut
Publicité






MessagePosté le: Mar 11 Nov 2008 - 20:30    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Mar 11 Nov 2008 - 21:49    Sujet du message: Après instation, OSX (Ideneb 1.3) [RÉSOLU] Répondre en citant
ba nan en fait, ça dit juste qu'il ne veut pas lancer le bureau quoi donc c'est tout...
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
mariobross3


Hors ligne

Inscrit le: 16 Oct 2008
Messages: 19

MessagePosté le: Mar 11 Nov 2008 - 22:29    Sujet du message: Après instation, OSX (Ideneb 1.3) [RÉSOLU] Répondre en citant
Est-ce que ça peut être à cause que j'utilise un disque dur USB parce que je discute en ce moment avec quelqu'un qui a réussi l'install sur sont Dell Studio, mais évidemment, il a fait l'installe sur sont disque dur. 
_________________________________________________
PC BUREAU :
Carte Mère : Asus P5GD1
Chipset : Intel i915G
Processeur : Intel Pentium 4 630 @ 3000 mhz
Carte Vidéo : Ati Radeon x700 SE
Lecteur DVD et graveur DVD LG :
GSA-4167B et GDR8164B
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Mar 11 Nov 2008 - 22:55    Sujet du message: Après instation, OSX (Ideneb 1.3) [RÉSOLU] Répondre en citant
ba c'est autant possible que ça ne le soit pas donc faut tester sur un disque dur interne
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
mariobross3


Hors ligne

Inscrit le: 16 Oct 2008
Messages: 19

MessagePosté le: Dim 16 Nov 2008 - 03:23    Sujet du message: Après instation, OSX (Ideneb 1.3) [RÉSOLU] Répondre en citant
Voilà, En suivant les conseille d'un pote français du forum de Insanelymac, j'ai réussi a faire l'installation sur un disque dur externe et j'ai par la suite tester sur mon disque internet et OUI ! Ça fonctionne que trop bien. J'ai simplement coché un fixe de CPU lors de l'installation et maintenant toutes mes installations fonctionnes sans problème. J'ai essayer quelque logiciel tel que MicrosoftWord 2008 pour mac et ça fonctionne très bien. Par contre je ne comprend pas pouvoir je n'ai pas accès au site web de mon college ... impossible d'y accèder ni par Safari ni par FireFox. Est-ce que ça vous fait la même chose ?

cegep-fxg.omnivox.ca
_________________________________________________
PC BUREAU :
Carte Mère : Asus P5GD1
Chipset : Intel i915G
Processeur : Intel Pentium 4 630 @ 3000 mhz
Carte Vidéo : Ati Radeon x700 SE
Lecteur DVD et graveur DVD LG :
GSA-4167B et GDR8164B
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Dim 16 Nov 2008 - 13:04    Sujet du message: Après instation, OSX (Ideneb 1.3) [RÉSOLU] Répondre en citant
j'ai jamais eu ce problème par contre
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:45    Sujet du message: Après instation, OSX (Ideneb 1.3) [RÉSOLU]
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield