Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Problème au premier demarrage

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation
Sujet précédent :: Sujet suivant  
Auteur Message
Storm24x


Hors ligne

Inscrit le: 07 Nov 2008
Messages: 1
Localisation: Sim city

MessagePosté le: Ven 7 Nov 2008 - 22:34    Sujet du message: Problème au premier demarrage Répondre en citant
Bonjour, je suis nouveau sur ce forum et je n'ai encore jamais touché un system mac donc je suis tr_s novice en la matière.
Mon problème est que après l'installation de osx 10.5 Leopard, lors du premier redemarrage, j'ai le logo apple avec un petit rond en dessous et là un message apparait en me disant de redémarrer l'ordinateur. Mais c'est là le problème, j'ai beau le faire 10 fois, j'ai toujours ce message au demarrage et celà tourne en rond. Que faut il faire pour que l'installation ce termine normalement ?
Revenir en haut
Publicité






MessagePosté le: Ven 7 Nov 2008 - 22:34    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Ven 7 Nov 2008 - 22:42    Sujet du message: Problème au premier demarrage Répondre en citant
Bonsoir cher Sims ^^

Tu as un Kernel Panic, essaye de faire un boot avec -v puis si tu as un Kernel Panic tu fais un boot avec -v -x
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte


Dernière édition par Raid13 le Mer 12 Nov 2008 - 23:39; édité 1 fois
Revenir en haut
Visiter le site web du posteur
aelisk


Hors ligne

Inscrit le: 11 Nov 2008
Messages: 4
Localisation: Essonne

MessagePosté le: Mar 11 Nov 2008 - 19:00    Sujet du message: Problème au premier demarrage Répondre en citant
bonjour, j'ai exactement le même problème que storm24x, j'ai fait un boot avec -v -x, que faire ensuite ? ( ca ne marche toujours pas)
Merci

(j'ai utilisé kalyway 10.5.2)
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Mer 12 Nov 2008 - 23:39    Sujet du message: Problème au premier demarrage Répondre en citant
Et bien je vous dirais à tout les deux de me donner en détails les principaux éléments de votre config.


Merci
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
aelisk


Hors ligne

Inscrit le: 11 Nov 2008
Messages: 4
Localisation: Essonne

MessagePosté le: Jeu 13 Nov 2008 - 08:17    Sujet du message: Problème au premier demarrage Répondre en citant
Pour moi problème resolu en utilisant ideneb 1.3 . Instalation sans problème
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Jeu 13 Nov 2008 - 20:36    Sujet du message: Problème au premier demarrage Répondre en citant
Bon bah on a résolu 50% des problèmes ^^
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:15    Sujet du message: Problème au premier demarrage
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield