Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
probleme de boot (laptop clevo M860 TU)

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation
Sujet précédent :: Sujet suivant  
Auteur Message
illown


Hors ligne

Inscrit le: 08 Nov 2008
Messages: 1

MessagePosté le: Sam 8 Nov 2008 - 04:37    Sujet du message: probleme de boot (laptop clevo M860 TU) Répondre en citant
bonsoir!


je viens de recevoir mon portable:
clevo M860 TU  (chassis)
core2duo P8400
9800M GT
2go ddr3 pc1066


jai une partition reservée pour os x, ~40go, je l'efface/transforme en mac extended journalisé, l'installation semble bien se derouler (je n'ai coché aucun driver/aucune option), et apres il demande de redémarrer.
là, j'enleve le disque, ça boot mais ca reste bloqué sur le pomme, et pas de chargement
si je boot avec le disque toujours dedans sans toucher à rien, ya la pomme et le chargement, mais le chargement plante au bout de quelques minutes (il arrette de tourner)


en sortant le cd et en bootant avec -v, ça s'arrette à cette ligne:


"got boot device = IOService:/AppleACPIPlatformExpert/PCI0@0/AppleACPIPCI/SAT0@1F,2/  [...] /WDC WD3200BEKT-00F3T0 Media/IOFDiskPartitionScheme/Untitled 2@2"


et pu rien Sad


(la version installée: ideneb v1.3  10.5.5)




mon portable peut-il accepter cet os? vous voyez ce que je fais mal durant l'installation  ou avez une solution? :p


merci bien!




Edit:  J'arrive à booter avec  -v -x, mais sans ça c'est figé sur la pomme et ça ne boot pas..aussi, j'ai pas de son, pas de wifi, et une résolution moisie :p
Revenir en haut
Publicité






MessagePosté le: Sam 8 Nov 2008 - 04:37    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
sergai42


Hors ligne

Inscrit le: 06 Nov 2008
Messages: 11

MessagePosté le: Lun 10 Nov 2008 - 07:12    Sujet du message: probleme de boot (laptop clevo M860 TU) Répondre en citant
http://mac-on-pc.xooit.fr/t1175-Installation-reussie-mais-ne-demarre-pas.ht…

Okay
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:47    Sujet du message: probleme de boot (laptop clevo M860 TU)
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2015 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield