Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
[Résolu] quelques problèmes après installation Asus P5B
Aller à la page: <  1, 2, 3, 4, 5  >
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Nouveau sur Mac ? :: Switch PC => Mac
Sujet précédent :: Sujet suivant  
Auteur Message
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 19:57    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
Sur le Refurb Store, si tu te lèves de bonne heure, tu peux trouver des macbook pro au meme prix que ton pc, avec un processeur surement plus véloce, et une ergonomie incomparable.
Sache également qu'un Mac/Macbook, sur le marché de l'occasion c'est comme une BMW/Mercedes, ça décote très peu chaque année, alors que ton PC Portable, dans 2 ans tu le lacheras meme pas pour la moitié du prix initial d'achat.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Jeu 29 Mai 2008 - 19:57    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 20:08    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
ça malheureusement c'est bien vrai : les prix des PC chutent à une vitesse considérable en un minimum de temps ! 
tu me fais de nouveau douter : entre mac et pc, que choisir ????


pendant un moment j'avais l'idée d'un couple parfait : un macbook 13" pour emmener partout + un pc portable 17" top, mais ça fait un peu trop pour mon petit budget d'étudiant ! dommage !!
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 20:11    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
ça depend de l'utilisation que tu comptes avoir avec ton portable.
En général vaut mieux avoir un PC chez toi (en tour pour faire du jeu 3D) et un mac en portable, un mac book (l'intermédiaire) est parfait pour le reste.

Moi j'ai un portable pc de 17", c'est plus du transportable qu'autre chose, je me rend compte que si j'avais été plus logique, j'aurai pris un macbook ça m'aurait grave suffit et ça aurait été plus simple à transporter.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 20:24    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
Je serais (j'espère) l'année prochaine en internat, et donc je n'aurais pas la possibilité de prendre ma tour. De plus, la tour que j'ai actuellement n'est que "provisoire", je me la suis montée en attendant mon PC portable pour la suite de mes études ... config a 500€ à peine : largement suffisant pour faire tourner Crysis par exemple et pour 8 mois d'attente ^^


Mon prochain portable me servira donc pour mes études, mais aussi quelques fois (si j'ai le temps) pour faire tourner des jeux ... Il me faut un bon processeur et pas mal de ram pour pouvoir bosser à fond dessus, et il devra remplacer une tour. Mais il faudra aussi qu'il fasse un peu de multimédia et soit compatible avec mes jeux ...


Bref j'avais fait une config sur Pc by surcouf : intel core2Duo 9300, 3 Go de RAM, CG 8700 GT 512 Mo, avec un port express card 34mm pour regarder la tv Very Happy (je l'avais déjà sur mon ancien PC portable et c'est de la bonne qualité donc je l'ai gardé ^^) dommage que je ne puisse pas en profiter actuellement sur mon PC ...
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 20:32    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
A voir c'est sur. Tu verras en fonction de ton porte monnaie.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 20:41    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
exactement ! je penses que j'aurais entre 1600 et 1900€ ...
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 21:20    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
ça serait dommage de gacher ça dans un pc sincerement Wink lol
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 22:02    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
mais c'est que ça pu pas mal le site où tu veux l'acheter et ce que tu veux acheter, t'as mieux sincerment pour 1900€.. voir du côté de dell (XPS M1710/1730 surtout Wink )
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 22:03    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
looool ça reste une bonne config pour ce prix là, certes c'est un PC, mais bon ^^


oui les dell sont pas mal, mais la config est quasi identique pour ce prix là 
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Jeu 29 Mai 2008 - 22:04    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
pour 1900€, tu peux avoir mieux et quelque chose de fiable (dell meilleure SAV avant Apple)
si tu raoute 100€ tu peux avoir une bète http://www1.euro.dell.com/content/products/productdetails.aspx/xpsnb_m1730?…
config du milieu
tuto pour mise à jour en 10.5.3 terminé, amélioration en vue (supression de 10.5.2 et remplacement par 10.5.3) ce soir si j'ai le temps Mr. Green
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Ven 30 Mai 2008 - 19:52    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
je ne pourrais pas mettre 2000€ c'est vraiment dommage ! mais sinon oui j'avais déjà vu ce dell, qui me faisait rêver à l'époque ^^
je vais réfléchir encore un peu, enfin il me reste presque trois mois pour réfléchir, voir un an et 3 mois, si je ne suis pas pris pour l'année prochaine Very Happy


merci pour le tuto !!! 


Changement de sujet : revenons à mes (nouveaux) problèmes (enfin, si vous le voulez bien ^^) :


donc j'ai installé la MAJ Combo 10.5.3 comme indiqué dans le tuto. Tout s'est parfaitement déroulé lors de la MAJ et du boot qui suit, par contre je constate de nouveaux problèmes sous Hackintosh :
  • les graphiques lagguent pas mal !! j'ai un effet d'image par image (en particulier lors de l'affichage de la liste d'un élement du dock) : Tout ce qui nécessite une grosse partie graphique ne fonctionne plus du tout, et ce qui nécessite une petite partie laggue (effet génie du dock laggue, iMovie ne fonctionne plus par exemple)
  • le temps de démarrage des applications de démarrage est 2 à 3 fois plus lent
  • je ne peux plus accéder au CoverFlow dans iTunes : j'ai le message suivant : "Il est impossible de parcourir les pochettes d'album avec iTunes sur cet ordinateur" 
  • Pages, Numbers et Keynote (les 3 applications de la suite iWork 08 ) ne fonctionnent plus Sad
  • iWeb, iMovie et GarageBand ne fonctionnent plus (applications de la suite iLife 08 pour ceux qui ne connaissent pas) mais iPhoto et iDVD quand à eux fonctionnent ... bizarre ^^
  • Time Machine ne fonctionne plus

Je penses que c'est du au pilote graphique : la 10.5.3 ne le supporte pas trop on dirait ...
mais pas seulement puisqu'il y a démarrage plus long ... heureusement que cette MAJ était censé résoudre des problèmes  Laughing


Par contre un sacré avantage : le son est du tonnerre !!! beaucoup mieux qu'avant !! Very Happy
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !


Dernière édition par mac osx86 le Sam 31 Mai 2008 - 22:54; édité 4 fois
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 31 Mai 2008 - 00:25    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
Les problèmes que tu rencontres sont les memes que nos amis américains... J'ai pas de solution pour le moment vu que j'ai litéralement planté mon install tout à l'heure à cause de cette mise a jour...
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Sam 31 Mai 2008 - 00:27    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
je suis sincèrement désolé pour toi, mais comment comment ça se fait que ça ait planté ?


oui j'ai déjà vu sur plusieurs forums des problèmes similaires aux miens après l'installation de la MAJ 10.5.3


De plus, je viens de me rendre compte que iWork (Page + Numbres + Keynote) ne fonctionne plus (aucun des 3)


PS : en faisant un test Xbench, je me suis rendu compte que mon PC semblait moins performant d'après les résultats du test sous 10.5.3 :


Results 125.93 en 10.5.2
contre       105.36      en 10.5.3
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 31 Mai 2008 - 11:23    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
Apparemment il y a un pilote vidéo qui dérange, et un autre fichier de gestion des composants qui serait aussi en cause... j'en sais pas plus pour le moment, j'ai pas eu le temps de chercher.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Sam 31 Mai 2008 - 11:29    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B Répondre en citant
en tout cas merci pour ces quelques infos, cela va aiguiller mes recherches !


Est-ce que je peux attendre une MAJ Apple ou une MAJ de chez Kalyway ?? (ou un nouveau pilote, je ne sais pas ?)


Le problème est-il uniquement rencontré sur les versions Kalyway ou sur tous les Mac (les originaux) ? 


Ps : même Time Machine ne fonctionne plus 
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:50    Sujet du message: [Résolu] quelques problèmes après installation Asus P5B
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Nouveau sur Mac ? :: Switch PC => Mac Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 3 sur 5

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2015 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield