Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
[Résolu]Problème de démarrage.
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel
Sujet précédent :: Sujet suivant  
Auteur Message
Nicogo59


Hors ligne

Inscrit le: 29 Juin 2008
Messages: 9

MessagePosté le: Dim 29 Juin 2008 - 14:39    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
Bonjour alors voila mon problème :
J'ai téléchargé Leo4allv3, je l'ai graver sur un dvd.
Au démarrage du pc je met le dvd dans le lecteur de dvd et la rien ne se passe windows démarre normalement.
J'ai configuré le bios de ma carte mère pour que le lecteur démarre en premier.
Pouvez vous m'aider
Merci d'avance
_________________________________________________
Ma Config
CPU: Intel Pentium DualCore 3.00 GHz
Carte Mère:Asus P5PL-LE
GPU: Nvidia 8400GS 256MB DDR2
RAM: 2x512Mb DDR2 533
1x HDD 160Gb
Revenir en haut
Publicité






MessagePosté le: Dim 29 Juin 2008 - 14:39    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Dim 29 Juin 2008 - 15:25    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
salut.

t'a bien gravé le fichier en iso avec ton logiciel de gravure ? Very Happy

sinon dans le BIOS tu peux virer le DD au démarrage (plutôt que de le mettre en second), comme ça soit il boot sur le DVD, soit il boot pas du tout 
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !


Dernière édition par mac osx86 le Dim 29 Juin 2008 - 15:51; édité 1 fois
Revenir en haut
Nicogo59


Hors ligne

Inscrit le: 29 Juin 2008
Messages: 9

MessagePosté le: Dim 29 Juin 2008 - 15:49    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
Oui j'ai gravé le fichier en .iso
_________________________________________________
Ma Config
CPU: Intel Pentium DualCore 3.00 GHz
Carte Mère:Asus P5PL-LE
GPU: Nvidia 8400GS 256MB DDR2
RAM: 2x512Mb DDR2 533
1x HDD 160Gb
Revenir en haut
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Dim 29 Juin 2008 - 15:52    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
et en faisant comme je t'ai dit dans le bios ça donne quoi ?
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
Nicogo59


Hors ligne

Inscrit le: 29 Juin 2008
Messages: 9

MessagePosté le: Dim 29 Juin 2008 - 15:54    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
mac osx86 a écrit:

et en faisant comme je t'ai dit dans le bios ça donne quoi ?
Ça me marque  DISK BOOT FAILURE
_________________________________________________
Ma Config
CPU: Intel Pentium DualCore 3.00 GHz
Carte Mère:Asus P5PL-LE
GPU: Nvidia 8400GS 256MB DDR2
RAM: 2x512Mb DDR2 533
1x HDD 160Gb
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Dim 29 Juin 2008 - 16:53    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
refait la gravure en utilisant nero ou imgburn et normalement ça devrait marcher !
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Nicogo59


Hors ligne

Inscrit le: 29 Juin 2008
Messages: 9

MessagePosté le: Dim 29 Juin 2008 - 16:57    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
Ok je vais faire ça.
Edit: Je suis entrain de graver l'iso.
J'éspère que ça va marcher.
Edit2: J'ai démarré le dvd et ça ne marche toujours pas
DISK BOOT FAILURE
_________________________________________________
Ma Config
CPU: Intel Pentium DualCore 3.00 GHz
Carte Mère:Asus P5PL-LE
GPU: Nvidia 8400GS 256MB DDR2
RAM: 2x512Mb DDR2 533
1x HDD 160Gb
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Dim 29 Juin 2008 - 17:20    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
tu graves à quelle vitesse, sur quel DVD ou type de DVD (marque et type)
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Nicogo59


Hors ligne

Inscrit le: 29 Juin 2008
Messages: 9

MessagePosté le: Dim 29 Juin 2008 - 17:22    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
Je grave sur un dvd de marque TDK a une vitesse x16
Edit: Mon lecteur/graveur est branché en IDE
_________________________________________________
Ma Config
CPU: Intel Pentium DualCore 3.00 GHz
Carte Mère:Asus P5PL-LE
GPU: Nvidia 8400GS 256MB DDR2
RAM: 2x512Mb DDR2 533
1x HDD 160Gb
Revenir en haut
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Dim 29 Juin 2008 - 17:48    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
je te conseilles de graver à une vitesse beaucoup plus faible
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
Nicogo59


Hors ligne

Inscrit le: 29 Juin 2008
Messages: 9

MessagePosté le: Dim 29 Juin 2008 - 17:53    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
mac osx86 a écrit:

je te conseilles de graver à une vitesse beaucoup plus faible

Ok mais je ne peut pas le faire tout de suite car je n'ai plus de dvd Mr. Green
_________________________________________________
Ma Config
CPU: Intel Pentium DualCore 3.00 GHz
Carte Mère:Asus P5PL-LE
GPU: Nvidia 8400GS 256MB DDR2
RAM: 2x512Mb DDR2 533
1x HDD 160Gb
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Dim 29 Juin 2008 - 18:34    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
Ah c'est balot...

Ceci dit moi j'ai jamais gravé sur autre chose que mon mac pour les .dmg
donc j'ai jamais eu de problème.

Mais je sais que parfois ça marche pas à tous les coups une gravure sous XP.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Nicogo59


Hors ligne

Inscrit le: 29 Juin 2008
Messages: 9

MessagePosté le: Dim 29 Juin 2008 - 20:23    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
Je suis entrain de télécharger Kalyway.
Peut être que c'est a cause de Leo4all que ça démarre pas.
Je le télécharge et je le grave sur un dvd(des que j'en est un).
Petite question: je dois graver que l'iso ou tout le dossier pour kalyway ?
_________________________________________________
Ma Config
CPU: Intel Pentium DualCore 3.00 GHz
Carte Mère:Asus P5PL-LE
GPU: Nvidia 8400GS 256MB DDR2
RAM: 2x512Mb DDR2 533
1x HDD 160Gb
Revenir en haut
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Dim 29 Juin 2008 - 20:31    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
tu ne dois graver que l'iso, en spécifiant dans ton logiciel de gravure que tu graves un fichier iso.
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Lun 30 Juin 2008 - 18:16    Sujet du message: [Résolu]Problème de démarrage. Répondre en citant
et graves en 4X maxi et des DVD genre verbatim, enfin des trucs de qualité
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:05    Sujet du message: [Résolu]Problème de démarrage.
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield