Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
probleme apres l'installation ne boot pas

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel
Sujet précédent :: Sujet suivant  
Auteur Message
fredodingo


Hors ligne

Inscrit le: 12 Déc 2007
Messages: 5
Localisation: lorient
Masculin

MessagePosté le: Dim 16 Déc 2007 - 18:45    Sujet du message: probleme apres l'installation ne boot pas Répondre en citant
bonjour
g installer mac et tout ces bien passer pendant l'installe,mes ensuite je narrive pas a demarrer sous mac il reste planter apres au demarrage je ne comprend pas pk ?
ma config:
amd 4200+ x2
1go de ram ddr2
disque dure 80go dedié a mac en ide et un de 160 go sata 2 pour xp
nvidia 8500gt
carte mere asrock alive nf7g hd ready

si quelqun me donné un coup de main merci
Revenir en haut
Publicité






MessagePosté le: Dim 16 Déc 2007 - 18:45    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Dim 16 Déc 2007 - 20:35    Sujet du message: probleme apres l'installation ne boot pas Répondre en citant
Salut,

J'ai le meme probleme pour le moment avec la version Intel, mais je pense qu'au jour d'aujourd'hui toutes les versions ne sont pas evidentes à installer.

De plus j'ai lu que les chipsets nVidia ne sont pas très bien aimé de la plateforme Mac. Et surtout le nForce 7...

Pour le moment je cherche des astuces pour léopard mais rien de bien concret.

Juste pour savoir ça plante a quel moment au niveau du boot ?

A+
Raid13
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
fredodingo


Hors ligne

Inscrit le: 12 Déc 2007
Messages: 5
Localisation: lorient
Masculin

MessagePosté le: Lun 17 Déc 2007 - 21:46    Sujet du message: probleme apres l'installation ne boot pas Répondre en citant
bonjour , en fai il plante direct des kil boot il il met plusieurs lignes de code et apres il plante sa reste bloqué sur une phrase dont je ne me souvien plus.mais pourtant j'ai essayé d'installé pas mal de version et sa ma sa fai a chaque fois je comprend pas!!
ya t'il une solution?
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Lun 17 Déc 2007 - 22:49    Sujet du message: probleme apres l'installation ne boot pas Répondre en citant
Après diverses recherches sur le net, aucune carte mère n'est compatible avec Mac OS X à l'heure.

A+
Raid13
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
fredodingo


Hors ligne

Inscrit le: 12 Déc 2007
Messages: 5
Localisation: lorient
Masculin

MessagePosté le: Mar 18 Déc 2007 - 20:07    Sujet du message: probleme apres l'installation ne boot pas Répondre en citant
tu veux dire quoi par aucune carte mere compatible avec mac os x? leopard ou tiger ?est ce ke c de la ke vien mon souci?
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Mar 18 Déc 2007 - 21:40    Sujet du message: probleme apres l'installation ne boot pas Répondre en citant
pardon je me suis mal exprimé, pour le moment, avec Mac OS X (tiger et leopard), aucune carte mere à base de nforce series 7 n'est compatible.
Quelques nforce series 6 le sont mais pas de manière optimale.

Peut etre que par la suite ça ira mieux quand des pilotes auront été développé.

A+
Raid13
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:25    Sujet du message: probleme apres l'installation ne boot pas
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield