Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Quelle version faut-il ?
Aller à la page: <  1, 2
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Installer OS X sur PC :: Compatibilité du matériel
Sujet précédent :: Sujet suivant  
Auteur Message
Shin43


Hors ligne

Inscrit le: 28 Aoû 2008
Messages: 14
Localisation: France =)
Masculin

MessagePosté le: Ven 29 Aoû 2008 - 13:54    Sujet du message: Quelle version faut-il ? Répondre en citant
Déjà testé marche pas mieux, still waiting for root device
Revenir en haut
Visiter le site web du posteur MSN
Publicité






MessagePosté le: Ven 29 Aoû 2008 - 13:54    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Ven 29 Aoû 2008 - 13:55    Sujet du message: Quelle version faut-il ? Répondre en citant
ba faut booter sur Kalyway 10.5.1 et prié pour que ça marche un beau jour (ça a marché avec moi en tout cas…)
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Shin43


Hors ligne

Inscrit le: 28 Aoû 2008
Messages: 14
Localisation: France =)
Masculin

MessagePosté le: Ven 29 Aoû 2008 - 14:02    Sujet du message: Quelle version faut-il ? Répondre en citant
Erf j'ai la kalyway 10.5.2, et la leo4all aussi, mais pas la 10.5.1.. T'aurais pas une autre idée en stock ?Razz
Revenir en haut
Visiter le site web du posteur MSN
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Ven 29 Aoû 2008 - 15:38    Sujet du message: Quelle version faut-il ? Répondre en citant
non pas vraiment, s'il veut même pas booter faut peut être même pas aller chercher plus loin : l'ordinateur, à moins de changer la CM, le lecteur graver en sata et le proco, ça marchera jamais Sad
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Shin43


Hors ligne

Inscrit le: 28 Aoû 2008
Messages: 14
Localisation: France =)
Masculin

MessagePosté le: Ven 29 Aoû 2008 - 21:31    Sujet du message: Quelle version faut-il ? Répondre en citant
Ici Shin au final en essayant sur un autre ordi (un autre Acer Aspire un peu plus vieux) et Mac semble passer (nous avons pu aller à l'installation mais pas testé encore).
Donc la solution c'est de remettre Windows sur mon ordinateur et de faire l'échange ^^ Donc d'ici le moment où on a réussi ça (comme c'est un pc avec une marque, c'est chaud de remmetre rien que XP).
Revenir en haut
Visiter le site web du posteur MSN
Shin43


Hors ligne

Inscrit le: 28 Aoû 2008
Messages: 14
Localisation: France =)
Masculin

MessagePosté le: Dim 31 Aoû 2008 - 16:11    Sujet du message: Quelle version faut-il ? Répondre en citant
Bon sur ce pc j'arrive a l'installation. Après avoir avancé et qu'il vérifie assez longuement mon dvd, j'arrive à l'installation où il me dit que ça a échoué (et me propose de redémarrer pour rééssayer).

Je vais dl une version antérieur à 10.5.2 (là j'ai rééssayé l'installe mais je doute que ça marche hein).
Revenir en haut
Visiter le site web du posteur MSN
doudou91
Modérateur

Hors ligne

Inscrit le: 17 Aoû 2008
Messages: 363
Localisation: essonne
Masculin

MessagePosté le: Dim 31 Aoû 2008 - 16:20    Sujet du message: Quelle version faut-il ? Répondre en citant
tete1995 a écrit:
et rachète une boîte de CD-R,t'en as presque plus, mdr

Mort de Rire  le souci du détail !!
_________________________________________________

Revenir en haut
Visiter le site web du posteur
Shin43


Hors ligne

Inscrit le: 28 Aoû 2008
Messages: 14
Localisation: France =)
Masculin

MessagePosté le: Dim 31 Aoû 2008 - 16:41    Sujet du message: Quelle version faut-il ? Répondre en citant
D'ailleurs en parlant d'eux j'avais une autre tour à côté qui elle était neuve ; )

Je suis sur une bonne piste avec la kaliway 10.5.1 ? (7h de download Oo)
Revenir en haut
Visiter le site web du posteur MSN
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Dim 31 Aoû 2008 - 16:57    Sujet du message: Quelle version faut-il ? Répondre en citant
je pense oui, maus faut essayer, comme tout
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Shin43


Hors ligne

Inscrit le: 28 Aoû 2008
Messages: 14
Localisation: France =)
Masculin

MessagePosté le: Dim 31 Aoû 2008 - 17:15    Sujet du message: Quelle version faut-il ? Répondre en citant
Bon ba deuxième essaie, deuxième défaite :la barre avance de ~3 cm puis "impossible de mettre des fichiers dans volume/disquedur :/

Je crois que le lecteur de disque n'est pas en sata ... Ca peut venir de ça ?
Revenir en haut
Visiter le site web du posteur MSN
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Dim 31 Aoû 2008 - 17:25    Sujet du message: Quelle version faut-il ? Répondre en citant
oui bien évidemment, mais en général quand c'est pas en SATA ça ne s'installe pas du tout ...
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
Shin43


Hors ligne

Inscrit le: 28 Aoû 2008
Messages: 14
Localisation: France =)
Masculin

MessagePosté le: Dim 31 Aoû 2008 - 20:25    Sujet du message: Quelle version faut-il ? Répondre en citant
Bon ba le topo c'est que j'ai mis un lecteur dvd en sata mais même problème. Pour l'instant vu la rentré des cours et compagnie, je vais me rabattre sur windows xp et au prochaine vacance j'essayerai avec d'autres versions de la kaliway ^^ Merci beaucoup pour l'aide en tout cas, on se retrouve bientôt =)
Revenir en haut
Visiter le site web du posteur MSN
mac osx86
Modérateur

Hors ligne

Inscrit le: 23 Mai 2008
Messages: 658
Localisation: Charente Maritime
Masculin

MessagePosté le: Dim 31 Aoû 2008 - 21:00    Sujet du message: Quelle version faut-il ? Répondre en citant
ok, désolé que ça ne fonctionne pas Sad

je peux locker le topic pour éviter que n'importe qui poste ? (au prochaines vacances tu demandera par MP à un modo ou admin qu'il rouvre le topic si besoin est ...)
_________________________________________________
Modérateur Mac On PC

1ere config :

Carte mère : Asus P5B
Processeur : IntelCore 2 Duo E4500 @ 2,2GHz
RAM : 2 Go DDR2 800MHz
CG : MSI Nvidia 8600 GT 256Mo DDR3
Audio : pilotes AC97
Version Hackintosh : iDeneb_v1 10.5.4 100% fonctionelle

2eme config :
Portable Dell XPS M1730 (Intel C2D T9300@2,5GHz, double 8700MGT en SLI 512 Mo, 2 Go de RAM, carte son Sigmatel, Intel Wifi 4965AGN, Carte réseau Broadcom 57XX
Version Hackintosh : Mac OS X 10.5.5 Officielle et Boot 132 10% working

Si vous avez des pilotes compatibles avec mon XPS, merci de me contacter par MP.
If you have drivers working on a XPS M1730, please contact me by PM, thanks.


un petit click svp !
Revenir en haut
Shin43


Hors ligne

Inscrit le: 28 Aoû 2008
Messages: 14
Localisation: France =)
Masculin

MessagePosté le: Lun 1 Sep 2008 - 14:16    Sujet du message: Quelle version faut-il ? Répondre en citant
mac osx86 a écrit:
ok, désolé que ça ne fonctionne pas Sad

je peux locker le topic pour éviter que n'importe qui poste ? (au prochaines vacances tu demandera par MP à un modo ou admin qu'il rouvre le topic si besoin est ...)
Erf dans cette histoire j'ai perdu 1Go et un dual core, un lecteur de disque en sata et des port usb qui fonctionnaient mieux que maintenant, tout ça au profis de ma mère T.T

Bref, tu peux locker sans problème, merci encore pour toute l'aide !
Revenir en haut
Visiter le site web du posteur MSN
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:56    Sujet du message: Quelle version faut-il ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Installer OS X sur PC :: Compatibilité du matériel Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield