Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
L'instalation ne se lance pas
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC AMD
Sujet précédent :: Sujet suivant  
Auteur Message
dj_julien_2b


Hors ligne

Inscrit le: 27 Aoû 2008
Messages: 15
Localisation: Folelli

MessagePosté le: Ven 29 Aoû 2008 - 18:46    Sujet du message: L'instalation ne se lance pas Répondre en citant
Bonsoir a tous !!

voila depuis un moment j'ai envi d'installer os/x sur mon PC mais malheureusement sa marche pas.J'ai télécharger Kalyway_10.5.2_DVD_Intel_Amd avec le dossier ADD_KEYX_TO_DVD.
Sa démarre sur le lecteur mais au chargement j'ai un écran noir avec une page d'écriture en blanc.
Je vous résume ma configuration :

Carte Mère:ASROCK 939N68PV-GLAN
Processeur:AMD Athlon 64 X2 3800+ Socket 939
Ram:1.5 GO
Graphique:ATI Radeon X1550
Disque Dur : Sata II 160 GO Seagate

Si quelqu'un peut m'aider je suis preneur


Cordialement Julien.
Revenir en haut
MSN
Publicité






MessagePosté le: Ven 29 Aoû 2008 - 18:46    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Ven 29 Aoû 2008 - 19:51    Sujet du message: L'instalation ne se lance pas Répondre en citant
une photo de la page avec l'écriture quand ça stagme ?
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
dj_julien_2b


Hors ligne

Inscrit le: 27 Aoû 2008
Messages: 15
Localisation: Folelli

MessagePosté le: Ven 29 Aoû 2008 - 21:43    Sujet du message: L'instalation ne se lance pas Répondre en citant
Slt.merci de m'avoir répondu .je t'envoie le lien vers les images

http://apu.mabul.org/up/apu/2008/08/29/img-224156r9gdc.jpg.html
http://apu.mabul.org/up/apu/2008/08/29/img-224324gc91i.jpg.html

Cordialement Julien 
Revenir en haut
MSN
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Ven 29 Aoû 2008 - 23:50    Sujet du message: L'instalation ne se lance pas Répondre en citant
changeton clavier et ta souris pour du USB
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
dj_julien_2b


Hors ligne

Inscrit le: 27 Aoû 2008
Messages: 15
Localisation: Folelli

MessagePosté le: Sam 30 Aoû 2008 - 00:03    Sujet du message: L'instalation ne se lance pas Répondre en citant
je te remercie pour la réponse.
je changerai mon clavier car ma souris est déjà en usb.
le probleme vien que de la ??
Revenir en haut
MSN
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Sam 30 Aoû 2008 - 00:13    Sujet du message: L'instalation ne se lance pas Répondre en citant
j'en ai bien l'impression dans un premier temps si ça bloque là…
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 30 Aoû 2008 - 08:14    Sujet du message: L'instalation ne se lance pas Répondre en citant
+ 1 avec Tete1995
Ton PS/2 m'a l'air de pas aimer OSX.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
dj_julien_2b


Hors ligne

Inscrit le: 27 Aoû 2008
Messages: 15
Localisation: Folelli

MessagePosté le: Sam 30 Aoû 2008 - 08:46    Sujet du message: L'instalation ne se lance pas Répondre en citant
je vous remercie pour vaut réponses.
je vais changer mon ps/2 contre de l'usb et je vous tien au courant
Revenir en haut
MSN
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 30 Aoû 2008 - 12:46    Sujet du message: L'instalation ne se lance pas Répondre en citant
Essaye de trouver quelqu'un pour t'en préter un avant de dépenser de l'argent
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
dj_julien_2b


Hors ligne

Inscrit le: 27 Aoû 2008
Messages: 15
Localisation: Folelli

MessagePosté le: Jeu 4 Sep 2008 - 07:21    Sujet du message: L'instalation ne se lance pas Répondre en citant
bonjour a tous.

Voila un ami ma prêter un clavier usb et l'installation de se lance toujours pas .
Revenir en haut
MSN
doudou91
Modérateur

Hors ligne

Inscrit le: 17 Aoû 2008
Messages: 363
Localisation: essonne
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 07:32    Sujet du message: L'instalation ne se lance pas Répondre en citant
Essai la version Lawless dispo Ici, excellente pour AMD et tous les patches sont inclus Okay
_________________________________________________

Revenir en haut
Visiter le site web du posteur
dj_julien_2b


Hors ligne

Inscrit le: 27 Aoû 2008
Messages: 15
Localisation: Folelli

MessagePosté le: Ven 5 Sep 2008 - 10:53    Sujet du message: L'instalation ne se lance pas Répondre en citant
d accord merci pour le lien je télécharge et je te dis si sa marche
Revenir en haut
MSN
dj_julien_2b


Hors ligne

Inscrit le: 27 Aoû 2008
Messages: 15
Localisation: Folelli

MessagePosté le: Ven 5 Sep 2008 - 22:59    Sujet du message: L'instalation ne se lance pas Répondre en citant
non cela mache toujours pas  Crying or Very sad il me vien sa apre peu apre le boot :http://apu.mabul.org/up/apu/2008/09/05/img-235819fnj7p.jpg.html
Revenir en haut
MSN
doudou91
Modérateur

Hors ligne

Inscrit le: 17 Aoû 2008
Messages: 363
Localisation: essonne
Masculin

MessagePosté le: Sam 6 Sep 2008 - 14:40    Sujet du message: L'instalation ne se lance pas Répondre en citant
tu n'aurait pas une meilleur photo car là il manque la moitié des lignes et droite si possible je viens de chopper un torticoli Laughing
_________________________________________________

Revenir en haut
Visiter le site web du posteur
dj_julien_2b


Hors ligne

Inscrit le: 27 Aoû 2008
Messages: 15
Localisation: Folelli

MessagePosté le: Sam 6 Sep 2008 - 17:07    Sujet du message: L'instalation ne se lance pas Répondre en citant
ok désolé pour la photo j'en a pris une mieu. merci pour ton aide Wink


Revenir en haut
MSN
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:32    Sujet du message: L'instalation ne se lance pas
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC AMD Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2015 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield