Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
[Résolu] Problème d'installation avec zephyroth

 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC AMD
Sujet précédent :: Sujet suivant  
Auteur Message
swain


Hors ligne

Inscrit le: 01 Sep 2008
Messages: 9
Localisation: FRANCE

MessagePosté le: Lun 1 Sep 2008 - 18:58    Sujet du message: [Résolu] Problème d'installation avec zephyroth Répondre en citant
Bonjour tout le monde,
J'ai souhaiter installer la zephyroth (sur les conseils d'un ami sur ce forum) mais le problème est que l'installation ne se lance pas. Je m'explique, lorsque je lance le dvd et boot dessus il me demande d'appuyer une touche, j'appuie, et tout à l'air de bien fonctionner, dès que j'arrive sur le logo d'apple il m'affiche en dessous un chargement et sans même commencer l'installation (sans le temps de rien faire à part regarder cet écran de chargement) il me demande de redémarrer. J'ai chercher un peu partout, sur plein de sites concernant le sujet. Du forum allemand (ma première langue vivante ^^) à l'anglais en passant sur certains français, et sur ce forum bien sur qui m'avait déjà beaucoup aide auparavant, j'ai rien trouver. Après 3 jours de recherche je demande de l'aide si quelqu'un pouvait m'aider ça serait sympa.
Merci d'avance.

ps : Ma config
Processeur : AMD Athlon 64 3200+
Mémoire vive : 1 go DDR SDRAM PC3200
Carte graphique : ATI radeon xpress 200 series
Nom de la carte mère : MS-7184
Nom de la carte mère HP/Compaq : AmethystM-GL6E
Disque dur : 160 Go SATA
Contrôleur : Audio AC97
Modèle du pc : COMPAQ sr1622fr
http://h10025.www1.hp.com/ewfrf/wc/solveCategory?lc=en&cc=uk&lang=e…

Voici les messages d'erreur :







Voila les différents types d'image d'erreur la première quand je démarre normalement et les autres quand je suis en mode -v.
Merci d'avance de votre aide.
Revenir en haut
Publicité






MessagePosté le: Lun 1 Sep 2008 - 18:58    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Lun 1 Sep 2008 - 19:18    Sujet du message: [Résolu] Problème d'installation avec zephyroth Répondre en citant
je supprime ton deuxième posts, double posts interdit, fais gaffe à tes fesses à ce rythme la
bootes en -x
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
swain


Hors ligne

Inscrit le: 01 Sep 2008
Messages: 9
Localisation: FRANCE

MessagePosté le: Lun 1 Sep 2008 - 20:09    Sujet du message: [Résolu] Problème d'installation avec zephyroth Répondre en citant
Désolé pour le double post c'était pour prévenir seulement afin que le topic soit en harmonie avec le forum ce qui est normal^^. Pourquoi fais gaffe à tes fesses ?
Que dois-je faire une fois que je boot en -x ?
Revenir en haut
doudou91
Modérateur

Hors ligne

Inscrit le: 17 Aoû 2008
Messages: 363
Localisation: essonne
Masculin

MessagePosté le: Lun 1 Sep 2008 - 20:19    Sujet du message: [Résolu] Problème d'installation avec zephyroth Répondre en citant
vois si ça passe sinon essaie une autre versions vu ta config qui presque identique a la mienne je te conseil Kaly X.5.2 Wink
_________________________________________________

Revenir en haut
Visiter le site web du posteur
swain


Hors ligne

Inscrit le: 01 Sep 2008
Messages: 9
Localisation: FRANCE

MessagePosté le: Lun 1 Sep 2008 - 20:20    Sujet du message: [Résolu] Problème d'installation avec zephyroth Répondre en citant
merci beaucoup de ta réponse doudou91 tu pourrais m'envoyer un lien pour dl kaliway s'il te plait ^^. En tout cas merci beaucoup même si j'aurais voulu rester sur zephyroth ^^.
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Lun 1 Sep 2008 - 20:23    Sujet du message: [Résolu] Problème d'installation avec zephyroth Répondre en citant
fais gaffe à tes fesse parce que le double posts et la mauvaise section dès le début, ça fait mal
http://mac-on-pc.xooit.fr/t201-Kalyway-10-5-2-pour-Intel-et-AMD.htm voilà le lien
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
doudou91
Modérateur

Hors ligne

Inscrit le: 17 Aoû 2008
Messages: 363
Localisation: essonne
Masculin

MessagePosté le: Lun 1 Sep 2008 - 20:25    Sujet du message: [Résolu] Problème d'installation avec zephyroth Répondre en citant
j'aurai juste affiché le bouton recherche moi Rolling Eyes

si c'est good on lock Question
_________________________________________________

Revenir en haut
Visiter le site web du posteur
swain


Hors ligne

Inscrit le: 01 Sep 2008
Messages: 9
Localisation: FRANCE

MessagePosté le: Lun 1 Sep 2008 - 20:27    Sujet du message: [Résolu] Problème d'installation avec zephyroth Répondre en citant
merci beaucoup de votre aide et désolé pour le double post c'était juste pour prévenir aucun intention de nuire et je met résolu ^^.
euh désolé mais comment mettre en résolu Smile ?


Dernière édition par swain le Lun 1 Sep 2008 - 20:28; édité 1 fois
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Lun 1 Sep 2008 - 20:28    Sujet du message: [Résolu] Problème d'installation avec zephyroth Répondre en citant
okay c'est pas grave, c'est pardonné, je lock ^^
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:23    Sujet du message: [Résolu] Problème d'installation avec zephyroth
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC AMD Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield