Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Pourquoi mon leo4all v2 ne fonctionne pas ?
Aller à la page: <  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel
Sujet précédent :: Sujet suivant  
Auteur Message
cddpro4


Hors ligne

Inscrit le: 03 Sep 2008
Messages: 60
Localisation: Devant mon pc en mac
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 17:22    Sujet du message: Pourquoi mon leo4all v2 ne fonctionne pas ? Répondre en citant
Bonjour,
J'ai fais l'installation et après, en redémarrant mon pc, il m'a affiché "boot1 : error"...
_________________________________________________

Mon site à moi | Profil | message privé | Mail | Mail direct | MSN | Mes messages
Revenir en haut
Visiter le site web du posteur MSN
Publicité






MessagePosté le: Jeu 4 Sep 2008 - 17:22    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 20:48    Sujet du message: Pourquoi mon leo4all v2 ne fonctionne pas ? Répondre en citant
doudou91 a écrit:

Tu peut trouver la version v1.1 en DL Ici, lien fourni par iDeneb.net

et dispo sur notre forum ... en .iso
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
cddpro4


Hors ligne

Inscrit le: 03 Sep 2008
Messages: 60
Localisation: Devant mon pc en mac
Masculin

MessagePosté le: Ven 5 Sep 2008 - 17:12    Sujet du message: Pourquoi mon leo4all v2 ne fonctionne pas ? Répondre en citant
Ah, d'accord.
_________________________________________________

Mon site à moi | Profil | message privé | Mail | Mail direct | MSN | Mes messages
Revenir en haut
Visiter le site web du posteur MSN
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:49    Sujet du message: Pourquoi mon leo4all v2 ne fonctionne pas ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield