Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Problème après l'installation de JaS.

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel
Sujet précédent :: Sujet suivant  
Auteur Message
cddpro4


Hors ligne

Inscrit le: 03 Sep 2008
Messages: 60
Localisation: Devant mon pc en mac
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 17:32    Sujet du message: Problème après l'installation de JaS. Répondre en citant
Bonjour,
Tou d'abord, j'ai télécharger JaS, ici : Lien supprimé ,  lien direct torrent : Lien supprimé

Puis alors, sur mon disque dur vista, j'ai créé une partition de 20 Go pour mac. Alors j'ai gravé mon iso avec DVD Decrypter à du 2,5x avec vérification du disque.

J'ai donc lancé mon boot et lancé l'installation sur ma partition. Il a fait l'installation, a fonctionné puis a redémmarré l'ordinateur. Puis quand j'essaie de lancer mac, il me mets "Boot1 : error" et ne boot pas.

Je précises que je n'ai pas sélectionné de drievers pour "smbios", "carte graphique", et "connexion internet".

Peux-t-on m'aider s'il vous plaït ?

Cordialement,
_________________________________________________

Mon site à moi | Profil | message privé | Mail | Mail direct | MSN | Mes messages
Revenir en haut
Visiter le site web du posteur MSN
Publicité






MessagePosté le: Jeu 4 Sep 2008 - 17:32    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
doudou91
Modérateur

Hors ligne

Inscrit le: 17 Aoû 2008
Messages: 363
Localisation: essonne
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 18:40    Sujet du message: Problème après l'installation de JaS. Répondre en citant
Okay il te faut fixer le boot ! Go à la section Tutos
_________________________________________________

Revenir en haut
Visiter le site web du posteur
cddpro4


Hors ligne

Inscrit le: 03 Sep 2008
Messages: 60
Localisation: Devant mon pc en mac
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 18:48    Sujet du message: Problème après l'installation de JaS. Répondre en citant
Ok, je vais voir.

Edit : Après avoir regardé, j'ai trouvé ce tuto consernant kalyway : http://mac-on-pc.xooit.fr/t358-Tuto-BootFix-pour-Kalyway-10-5-1.htm Mais rien sur JaS. Est-ce la même chose ?
_________________________________________________

Mon site à moi | Profil | message privé | Mail | Mail direct | MSN | Mes messages
Revenir en haut
Visiter le site web du posteur MSN
cddpro4


Hors ligne

Inscrit le: 03 Sep 2008
Messages: 60
Localisation: Devant mon pc en mac
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 20:19    Sujet du message: Problème après l'installation de JaS. Répondre en citant
Bonjour,
J'ai réussi à installer, quand je boot, j'arrive sur un menu anglais de bienvenue. Je continue et il me demande un numéro de série... Est-ce normal ?
_________________________________________________

Mon site à moi | Profil | message privé | Mail | Mail direct | MSN | Mes messages
Revenir en haut
Visiter le site web du posteur MSN
doudou91
Modérateur

Hors ligne

Inscrit le: 17 Aoû 2008
Messages: 363
Localisation: essonne
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 20:29    Sujet du message: Problème après l'installation de JaS. Répondre en citant
Ahhh c'est une version retail ?
_________________________________________________

Revenir en haut
Visiter le site web du posteur
cddpro4


Hors ligne

Inscrit le: 03 Sep 2008
Messages: 60
Localisation: Devant mon pc en mac
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 20:36    Sujet du message: Problème après l'installation de JaS. Répondre en citant
Qu'est-ce que ça veut dire ? j'ai téléchargé ici : http://mac-on-pc.xooit.fr/t658-JaS-OSx86-10-5-4-Client-Server-Intel-SSE2-SS…
Que dois-je faire ?
_________________________________________________

Mon site à moi | Profil | message privé | Mail | Mail direct | MSN | Mes messages
Revenir en haut
Visiter le site web du posteur MSN
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Jeu 4 Sep 2008 - 20:36    Sujet du message: Problème après l'installation de JaS. Répondre en citant
non c'est juste que sur la version Server il y a un serial que j'ai pas fourni
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
cddpro4


Hors ligne

Inscrit le: 03 Sep 2008
Messages: 60
Localisation: Devant mon pc en mac
Masculin

MessagePosté le: Ven 5 Sep 2008 - 17:11    Sujet du message: Problème après l'installation de JaS. Répondre en citant
Ah d'accord... Pas de problème. Et quelle est la différence entre la serveur et la normale ?
_________________________________________________

Mon site à moi | Profil | message privé | Mail | Mail direct | MSN | Mes messages
Revenir en haut
Visiter le site web du posteur MSN
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 6 Sep 2008 - 22:35    Sujet du message: Problème après l'installation de JaS. Répondre en citant
Bah ce sont les options serveur... lol

vas voir ici
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
cddpro4


Hors ligne

Inscrit le: 03 Sep 2008
Messages: 60
Localisation: Devant mon pc en mac
Masculin

MessagePosté le: Dim 7 Sep 2008 - 07:40    Sujet du message: Problème après l'installation de JaS. Répondre en citant
Merci à toi.
_________________________________________________

Mon site à moi | Profil | message privé | Mail | Mail direct | MSN | Mes messages
Revenir en haut
Visiter le site web du posteur MSN
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:49    Sujet du message: Problème après l'installation de JaS.
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield