Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Install leo4all_v3_10.5.2_sse2-3_uni reussi mais pas le boot

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation
Sujet précédent :: Sujet suivant  
Auteur Message
casimir24


Hors ligne

Inscrit le: 01 Jan 2008
Messages: 2

MessagePosté le: Jeu 18 Sep 2008 - 15:49    Sujet du message: Install leo4all_v3_10.5.2_sse2-3_uni reussi mais pas le boot Répondre en citant
processeur: atlon 3800
carte mere : asus a8.5x r1.00
memoire : 2 *512 ddr1 pc 3200
lecteur disque : sata lg
disque dur sata samsung 250 go
leo4all_v3_10.5.2_sse2-3



bonsoir, voici mon erreur

Apres l'installation j'ai le choix a mes deux partions , je bout sur la partition mac os



Et la ca defile jusqu'au plantage still wailting for root device(ussf: 33.432 appleusbohci....) la ligne avant

j'ai rien changer dans le bios et rien brancher de plus que dans mon installation du debut

cordialement
Revenir en haut
Publicité






MessagePosté le: Jeu 18 Sep 2008 - 15:49    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
- TiTi -


Hors ligne

Inscrit le: 05 Juin 2008
Messages: 39
Localisation: Villenave d'Ornon
Masculin

MessagePosté le: Jeu 18 Sep 2008 - 18:55    Sujet du message: Install leo4all_v3_10.5.2_sse2-3_uni reussi mais pas le boot Répondre en citant
essais de booter sur le disque dur ou tu as l'install avec les options -x -v
_________________________________________________
LiFe iS JuST a DReAM oN THe Way To DeaTH...

citation : je m'en évente les glaouïs avec un flanc de carénage en carbone

Entre la culture des perles fines et ceux qui perlent l'inculture, un point commun domine c'est le QI de l'huitre.
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Jeu 18 Sep 2008 - 19:24    Sujet du message: Install leo4all_v3_10.5.2_sse2-3_uni reussi mais pas le boot Répondre en citant
boots à partir du dvd à la place
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Jeu 18 Sep 2008 - 20:07    Sujet du message: Install leo4all_v3_10.5.2_sse2-3_uni reussi mais pas le boot Répondre en citant
Salut,

Tes ports sata sont bien en mode ACHI ?
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 14:43    Sujet du message: Install leo4all_v3_10.5.2_sse2-3_uni reussi mais pas le boot
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield