Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Plantage installation...
Aller à la page: <  1, 2
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel
Sujet précédent :: Sujet suivant  
Auteur Message
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Mar 30 Sep 2008 - 19:57    Sujet du message: Plantage installation... Répondre en citant
fait nous une copie d'écran avec -v au boot, essaye de booter en faisant -x -v aussi
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Mar 30 Sep 2008 - 19:57    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
niluje


Hors ligne

Inscrit le: 26 Sep 2008
Messages: 11
Masculin

MessagePosté le: Mar 30 Sep 2008 - 21:20    Sujet du message: Plantage installation... Répondre en citant
Je vais essayer mais je doute de la qualité de mon apn devant l'écran lol.

Sinon j'ai essayé sur un ancien pc Packar bell iXtreme 5566 avec processeur pentium 4 2.5ghz, 512 ram, 80go de disque dur et ati radeon 9200se 128mb pour la carte mere je ne sais pas du tout...
Installation de jas 10.4.8 et la tous ce passe bien à la fin le pc reboot et la j'ai la pomme avec le rond de chargement et hop mon ecran me dit pas de signal et après plus rien... Crying or Very sad je suis vraiment maudit...

EDIT ADMIN : MERCI D'UTILISER LA FONCTION "EDIT"

Du nouveau lol j'ai remplacer la carte graphique du packard bell par une geforce 4ti 4200 j'ai installer le package nvidia sur le cd et hop sa marche je suis donc sur mac os x... Le reseau marche direct seul le son et ma webcam ne fonctionne pas. Pour le son je ne sais pas trop comment faire ne sachant pas le chipset present sur lacarte mere, il me semble que c'est AC97...
Par contre os me propose de faire la mise à jour en 10,4,11 puis je la faire ?

je ne comprend toujours pas pourquoi sa ne marche pas sur mon autre pc qui est bien plus puissant mais bon... Je vais quand même essayer d'installer la 10.5 sur celui la sur un autre disque dur. Par contre je doit privilégier une version ?

En tout cas je me ne m'en serais jamais sorti sans le site Embarassed merci encore
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Mer 1 Oct 2008 - 19:34    Sujet du message: Plantage installation... Répondre en citant
Pourquoi ne veux tu pas passer sous Leopard ?
Ne fait pas de mise à jour sous Tiger sinon tu vas tout planter.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
niluje


Hors ligne

Inscrit le: 26 Sep 2008
Messages: 11
Masculin

MessagePosté le: Mer 1 Oct 2008 - 20:52    Sujet du message: Plantage installation... Répondre en citant
Je voudrais bien mais au moment ou le cd ce lance mon pc reboot à chaque fois, je ne comprend pas pourquoi.
Je viens de dl la iDeneb v1.3 10.5.5 je vais voir si sa marche mais bon je doute...

Sinon la je suis en train de mettre la mise à jour 10.4.10 du forum.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:30    Sujet du message: Plantage installation...
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield