Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Pb de boot apres l'installation

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel
Sujet précédent :: Sujet suivant  
Auteur Message
casimir24


Hors ligne

Inscrit le: 01 Jan 2008
Messages: 2

MessagePosté le: Mer 2 Jan 2008 - 14:21    Sujet du message: Pb de boot apres l'installation Répondre en citant
Bonjour,

Bonne et heureuse année 2008.

Ma config :

- Amd opteron
- Asrock 939nf6g-vsta
- 2 go ddr
- geforce 6100 integré
- DD ide matrox 40 go

- Mon iso dvd : Mac_OS_X_Leopard_10.5.1_for_AMD_SSE2_SSE3_32bits[www.btmon.com].torrent

Mon Problème
: Après l'installation, au redémarrage écran noir avec un curseur qui tourne sur lui même en haut et à gauche.
                        Rien  ne se  passe.

Mes Questions : 1 _ Faut-il utiliser BrazilMac-9a581-Patch avec une clé usb ?
                        2 _ Ma config est-elle suffisante ?
                        3 _ Où Puis-je trouver un tuto amd qui va de A à Z SVP ?

Merci d'avance et encore je vous souhaite Bonne et heureuse année 2008.
Revenir en haut
Publicité






MessagePosté le: Mer 2 Jan 2008 - 14:21    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 5 Jan 2008 - 09:09    Sujet du message: Pb de boot apres l'installation Répondre en citant
Salut,

Bonne année a toi également

La version que tu as télécharger est la version ToH,
Je crois que ton opteron supporte le SSE3, peux tu le confirmer ?

Il faut savoir que OS X n'aime pas trop les chipset integré de chez nVidia...

Pour le tuto AMD, faut voir si il en existe un déjà, je regarderai ce week end Wink

A+
Raid13
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:33    Sujet du message: Pb de boot apres l'installation
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur PC Intel Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2015 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield