Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
probleme apers install sur sony vaio

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur Portables
Sujet précédent :: Sujet suivant  
Auteur Message
greg56300


Hors ligne

Inscrit le: 02 Oct 2008
Messages: 11
Localisation: pontivy (56)
Masculin

MessagePosté le: Ven 3 Oct 2008 - 23:18    Sujet du message: probleme apers install sur sony vaio Répondre en citant
bonsoir j'ai installer KALYWAY_LEO_10.5.1intel_SSE2_SSE3 sur mon portable sony vaio, a l'installe j'ai choisie les driver nvidia pour laptop je ne sais pas si j'ai bien fait, autrement j'ai pris mbr pour le demarage, lors du redemarrage j'ai un ecan noir avec une bande bleu sur la gauche, et des trais bleu qui apparaisse sur lecrn de uoi sa peu venir, mauvais driver video je pense, mais je ne sais pas quoi prendre autrement, pour info ma carte video c'est sa "carte graphique NVIDIA® GeForce® Go 7400 avec 256 Mo de mémoire TurboCache™"
d'avance merci
Revenir en haut
Publicité






MessagePosté le: Ven 3 Oct 2008 - 23:18    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Sam 4 Oct 2008 - 07:35    Sujet du message: probleme apers install sur sony vaio Répondre en citant
prends le après ton pilote vidéo
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Sam 4 Oct 2008 - 10:43    Sujet du message: probleme apers install sur sony vaio Répondre en citant
Je sais plus si c'est la 7400Go ou la 8400M qui ne passe pas sous OSX.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Sam 4 Oct 2008 - 11:33    Sujet du message: probleme apers install sur sony vaio Répondre en citant
la 8400m elle passe sur OS X ave le GFX strings donc je pense que c'est celle ci
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:27    Sujet du message: probleme apers install sur sony vaio
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problèmes d'installation sur Portables Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield