Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Aucun boot apres installation completement réussi

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation
Sujet précédent :: Sujet suivant  
Auteur Message
biere666


Hors ligne

Inscrit le: 05 Oct 2008
Messages: 3

MessagePosté le: Dim 5 Oct 2008 - 09:40    Sujet du message: Aucun boot apres installation completement réussi Répondre en citant
Bonjour j'essaie de récupéré mon ancien ordi pour en faire un MAC OSX86
La machine est dédié a OSX86 donc le disque dure est seulement en une partition par défaut: Mac OS journalisé.
J'ai installé Ideneb 1.3 ( le meme probleme arrive avec le 1.1 )
J'intalle en anglais, en cochant pour

Audio ACL882,
ICHX
Sillicon Image 3132
NVidia NVinject NVinject 0.2.1 512 MB

A l'installation tout se passe bien, apres c'est un reboot infini... on dirai que dès que le machine vien pour accédé a la partition OSX, elle reset et redémarre
La machine fonctionnait parfaitement en windows xp professionel  juste avant l'installation de Ideneb


Version OSX86: Ideneb 1.1  (10.5.4 ) et 1.3 ( 10.5.5)
Carte Mere: ABIT AW8D ( Intel 975X, Audio Realtek ALC882, Réseau Realtek 8118B, ICH7, SiliconImage 3132)
Processeur: Intel Pentium D 915 2.8 ghz
Memoire: 2 x 1 gb
Disque Dure: Seagate SATA2 250 gb
Graveur DVD: LG 16X IDE
Carte Video ASUS 7600GS 512 MB

Je suis pas famillier avec l'install de OSX86, quelqu'un peut me guider ?

Merci Beaucoup
Revenir en haut
Publicité






MessagePosté le: Dim 5 Oct 2008 - 09:40    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Dim 5 Oct 2008 - 12:12    Sujet du message: Aucun boot apres installation completement réussi Répondre en citant
réessaye et ne mets pas de drivers vidéos
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
biere666


Hors ligne

Inscrit le: 05 Oct 2008
Messages: 3

MessagePosté le: Dim 5 Oct 2008 - 16:22    Sujet du message: Aucun boot apres installation completement réussi Répondre en citant
Meme avec aucun driver video j,ai le meme probleme
Revenir en haut
biere666


Hors ligne

Inscrit le: 05 Oct 2008
Messages: 3

MessagePosté le: Dim 5 Oct 2008 - 17:16    Sujet du message: Aucun boot apres installation completement réussi Répondre en citant
Si quelqu'un pourrai me guider sur le choi je doit faire dans les menu chipset, kernel et autres ca serai gentil.

Merci
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Mar 7 Oct 2008 - 17:24    Sujet du message: Aucun boot apres installation completement réussi Répondre en citant
faut cocher ça
Audio Realtek ALC882, Réseau Realtek 8118B, ICH7, SiliconImage 3132)
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:12    Sujet du message: Aucun boot apres installation completement réussi
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield