Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
une petite question

 
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Installer OS X sur PC :: Compatibilité du matériel
Sujet précédent :: Sujet suivant  
Auteur Message
macuser160


Hors ligne

Inscrit le: 12 Oct 2008
Messages: 5
Localisation: Algérie/Tlemcen
Masculin

MessagePosté le: Dim 12 Oct 2008 - 12:53    Sujet du message: une petite question Répondre en citant
salut a tous,

bon je vous pose la question est-ce que je peux profiter pleinement de ma carte mère ECS basée sur le chipset SIS 671 ?

carte réseau SIS 191 Ethernet Gigabit

Carte son Realtek High Definition Audio ALC662

merci pour votre aide.

 
_________________________________________________
al nnocreei muianhe ets nniifetnm rdgane
Revenir en haut
Publicité






MessagePosté le: Dim 12 Oct 2008 - 12:53    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Dim 12 Oct 2008 - 14:25    Sujet du message: une petite question Répondre en citant
Salut,

Pour le son je te dirais oui, mais pas sur pour le reseau...
C'est quel modèle de carte mère ECS ?
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
macuser160


Hors ligne

Inscrit le: 12 Oct 2008
Messages: 5
Localisation: Algérie/Tlemcen
Masculin

MessagePosté le: Mar 14 Oct 2008 - 16:13    Sujet du message: une petite question Répondre en citant
justement j'ai trouvé le driver ALC662 ma carte Audio marche très bien, a part le son qui est coincé à 100% pour la carte réseau j'ai acheter une Realtek slot PCI .

et aussi j'aimerais savoir comment réparer la lenteur du boot (démarrage) a la pomme grise? est-ce que en installant Ideneb v1.3 tout marchera ?

j'en ai un Pentium 4  3.00 Ghz Cedar mill SSE3/EMT64

1024 Mo DDR2 667Mhz - 512 Mo DDR2 533Mhz qui fonctionnent toute les deux en 533Mhz

Carte mère Elite-Groupe 671T-M3 chipset SIS671

disque dur 80 Go Hitachi SATA II 3gb/s

lecteur DVD en SATA 2 et graveur DVD en IDE

merci
_________________________________________________
al nnocreei muianhe ets nniifetnm rdgane
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Mar 14 Oct 2008 - 19:47    Sujet du message: une petite question Répondre en citant
Essaye de retirer le graveur IDE, et regarde si ça va pas plus vite.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
macuser160


Hors ligne

Inscrit le: 12 Oct 2008
Messages: 5
Localisation: Algérie/Tlemcen
Masculin

MessagePosté le: Jeu 16 Oct 2008 - 03:46    Sujet du message: une petite question Répondre en citant
j'ai cette erreur IOKitWaitQuiet() timed out waiting to write kernel symbols

comment peut-on la réparer ?
_________________________________________________
al nnocreei muianhe ets nniifetnm rdgane
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Jeu 16 Oct 2008 - 10:23    Sujet du message: une petite question Répondre en citant
Bizarre... faut que tu testes le boot avec un autre kernel mais je doute...
Ou essaye une autre version
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
macuser160


Hors ligne

Inscrit le: 12 Oct 2008
Messages: 5
Localisation: Algérie/Tlemcen
Masculin

MessagePosté le: Dim 19 Oct 2008 - 22:35    Sujet du message: une petite question Répondre en citant
j'ai laissé tomber Leo4all maintenant je tant d'installer Ideneb 1.3

j'ai renconté pluseurs problemes

1- ideneb charge sur le Lecteur SATA a l'infini par contre sur L'iDE passe très bien
2-quand je tant de formater mon disque dur en HFS+ ça reste bloquée sur Préparation a l'effacement
3-meme quand je formate en HFS+ en passant par leo4all Ideneb ne peut écrire sur mon disque dur j'ai ce message "L'Installation a échoué"

j'ai essayé en mode IDE et en mode AHCI toujours le même problème ...

je vous remercie.
_________________________________________________
al nnocreei muianhe ets nniifetnm rdgane
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Dim 19 Oct 2008 - 22:43    Sujet du message: une petite question Répondre en citant
tu as gravé ton DVD en vitesse minimale ?
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
macuser160


Hors ligne

Inscrit le: 12 Oct 2008
Messages: 5
Localisation: Algérie/Tlemcen
Masculin

MessagePosté le: Ven 24 Oct 2008 - 04:53    Sujet du message: une petite question Répondre en citant
je l'ai quand même essayé sur un autre P4 équipé d'un Lecteur DVD nappe IDE Disque dur IDE et une carte mère VIA et ça marche très bien. à ton avis d'où peut provenir le problème ? Rolling Eyes
_________________________________________________
al nnocreei muianhe ets nniifetnm rdgane
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:42    Sujet du message: une petite question
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Installer OS X sur PC Index du Forum :: Installer OS X sur PC :: Compatibilité du matériel Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield