Back to the index page  
  FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
[resolu]Reboot osX86 apres Installation

 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation
Sujet précédent :: Sujet suivant  
Auteur Message
Al3X360


Hors ligne

Inscrit le: 14 Oct 2008
Messages: 54
Localisation: Sur mon siege
Masculin

MessagePosté le: Mar 14 Oct 2008 - 19:28    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
Bonjour a tous  ! Smile

je suis nouveau et je fais appel a vos services ^^

c'est a dire : J'installe MAC OS x86 : installation correcte non probs sa installe nikel (partition 8GO au format mac journalisé )
et puis je reboot et la je selectionne la source sur la quelle je veut Booter donc mon dique interne et sa marche sa charge tous les fichers etc et jarrive sur une fond blanc avec la fammeuse pomme et un bidule tournant (chargement) et la mon ecran se coupe (le signal sa coupe (j'ai un ecran cathodique Rolling Eyes ) ) et sa redemarre Sad

alors je detaille tout config etc (comme demandé sur la charte )

- Modèle de carte mère :

M2N3V202_AM2NF3-VSTA BIOS P2.10 (Asrock AM2NF3-VSTA)


- Modèle et vitesse du processeur :
 
Type de processeur    Unknown(socket AM2), 2400 MHz
Jeu d'instructions    x86, x86-64, MMX, 3DNow!, SSE, SSE2, SSE3
Cache de code de niveau 1    64 Ko
Cache de données de niveau 1    64 Ko
Cache de niveau 2    1 Mo  (Asynchronous)

- Modèle et puissance de l'alimentation :
bah Alim inetgrée dans la boitier lors de l'achat de la tour vide
LITEON ISO 230
180w continue 400 w mAx


- Modèle de la RAM:

Nom du module    Corsair VS1GB667D2
Numéro de série    0401863Dh
Date de fabrication    Semaine 40 / 2007
Taille du module    1024 Mo (2 ranks, 4 banks)
Type du module    Unbuffered
Type de mémoire    DDR2 SDRAM
Vitesse de mémoire    DDR2-667 (333 MHz)
Largeur du module    64 bit
Voltage du module    SSTL 1.8
Méthode de détection d'erreurs    Aucun(e)
Taux de rafraîchissement    Réduit (7.8 us), Self-Refresh
   
Performances mémoire   
@ 333 MHz    5.0-5-5-15  (CL-RCD-RP-RAS)
@ 266 MHz    4.0-4-4-12  (CL-RCD-RP-RAS)
@ 200 MHz    3.0-3-3-9  (CL-RCD-RP-RAS)
   
Fonctionnalités du module mémoire   
Early RAS# Precharge    Géré
Auto-Precharge    Géré
Precharge All    Non géré
Write1/Read Burst    Non géré
Buffered Address/Control Inputs    Non géré
Registered Address/Control Inputs    Non géré
On-Card PLL (Clock)    Non géré
Buffered DQMB Inputs    Non géré
Registered DQMB Inputs    Non géré
Differential Clock Input    Non géré
Redundant Row Address    Non géré
   
Fabricant du module mémoire   
Nom de l'entreprise    Corsair Memory, Inc.
Information sur le produit    http: //www.corsairmemory.com/corsair/products.html


- Version de l'OS installé

Mac OS X 10.4.8 , JaS AMD/Intel SSE2-SSE3 avec PPF1 et PPF2

Merci de m'aiclairer sur le problème !

a bientot


Dernière édition par Al3X360 le Mer 15 Oct 2008 - 19:32; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mar 14 Oct 2008 - 19:28    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Mar 14 Oct 2008 - 19:32    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
c'est quoi la carte graphique ?
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Al3X360


Hors ligne

Inscrit le: 14 Oct 2008
Messages: 54
Localisation: Sur mon siege
Masculin

MessagePosté le: Mar 14 Oct 2008 - 19:46    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
oui justement j'ai oublié ^^ j'ai voulu remettre dans le message mais c'était trop tard ,
ma CG est une ATI radeon 9250 series
  
Description du périphérique    RADEON 9250 - Secondary
Identification de la carte    RADEON 9250
Identification du BIOS    BK-ATI VER008.017D.033.000
Type de circuit    RADEON 9200 Series AGP (0x5960)
Type de DAC    Internal DAC(500MHz)
Pilotes installés    ati2dvag (6.14.10.6476 - ATI Catalyst 4.9)
Taille de la mémoire    128 Mo
   
Fabricant de la carte vidéo   
Nom de l'entreprise    ATI Technologies Inc.
Information sur le produit    http://www.ati.com/products/gamer.html
Télécharger le pilote    http://www.ati.com/support/driver.html

(Carte vidéo    Gigabyte Radeon 9250
Nom de code    RV280
Périphérique PCI    1002 / 5960
Transistors    36 million(s)
Technologie utilisée    0.15u
Type du bus    AGP 8x @ 8x
Taille de la mémoire    128 Mo
Vitesse d'horloge    238 MHz  (original: 240 MHz)
Horloge RAMDAC    400 MHz
Pipelines Pixel    4
Pipeline TMU Per    1
Shaders Vertex    1  (v1.1)
Shaders Pixel    1  (v1.4)
Gestion du matériel DirectX    DirectX v8.1
Pixel Fillrate    952 MPixel/s
Texel Fillrate    952 MTexel/s
   
Propriétés du bus mémoire   
Type du bus    DDR
Largeur du bus    64 bits
Horloge réelle    200 MHz (DDR)  (original: 200 MHz)
Horloge effective    400 MHz
Bande passante    3200 Mo/s )
 
   


Dernière édition par Al3X360 le Mar 14 Oct 2008 - 20:33; édité 1 fois
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Mar 14 Oct 2008 - 20:01    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
tu as installé les drivers vidéos ?
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Al3X360


Hors ligne

Inscrit le: 14 Oct 2008
Messages: 54
Localisation: Sur mon siege
Masculin

MessagePosté le: Mar 14 Oct 2008 - 20:28    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
en selectionnant dans le menu d'install je crois oui,  j'ai coché toutes les cases sauf X11 et JaS for INTEL 10.4.8 ATA Kexts

enfet c'est quoi X11 ?
Revenir en haut
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Mar 14 Oct 2008 - 21:06    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
enlève tes drivers vidéo
X11, c'est le superterminal, c'est lui qui fait la couche direct avec la sous couche UNIX
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Al3X360


Hors ligne

Inscrit le: 14 Oct 2008
Messages: 54
Localisation: Sur mon siege
Masculin

MessagePosté le: Mar 14 Oct 2008 - 21:37    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
ok je retest d'installer MAC sans les drivers je vous tien au jus, mais demain dans l'aprem
merci ! 
a plus

PS : si sa marche pas vous voyez pas d'autre soluces ?? 
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Mar 14 Oct 2008 - 22:27    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
Si je te dis que d'acheter un mac serait la bonne solution, j'suis obligé de sortir ??? lol

Sinon non je vois pas d'autres solutions, ta config est pas mal exotique pour OSX.
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
Al3X360


Hors ligne

Inscrit le: 14 Oct 2008
Messages: 54
Localisation: Sur mon siege
Masculin

MessagePosté le: Mer 15 Oct 2008 - 19:31    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
ok ça fonctionne c'est juste trop beau !!!!
merci du conseil (reinstaller mac sans les pilotes videos )
par contre une truc bug c'est que au debut sa me mettait tout en anglais j'ai bidouillé vite fait dans les lagages et tout j'ai fait glisser français au dessus de la liste et j'arrive pas a me connecter a internet mais j'ouvre un autre topic (pour la connection internet )
Revenir en haut
Raid13
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 932
Localisation: Orléans
Masculin

MessagePosté le: Mer 15 Oct 2008 - 19:50    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
tete1995 a écrit:

enlève tes drivers vidéo
X11, c'est le superterminal, c'est lui qui fait la couche direct avec la sous couche UNIX
Il est trop fort mon modo ^^
_________________________________________________
HackIntosh Mac Pro
Intel Core 2 Duo E8400
Gigabyte EP35-DS3(Sleep/Reboot/Shutdown)
2 Go DDR2 - 800 OK
500Go Samsung F1 Sata2
Pioneer DVR-212D
GeForce 7800GTX 256MoOK
Boitier PowerMac G5 ATX by Alex
Mac OS X.5.5 iDeneb v1.1 OK

http://raid13.labrute.fr

Power Mac G4 Gigabit Ethernet Bi-Pro 450 @ Gigadesign mono G4/1,8GHz

<a href="http://mac-on-pc.fr" target="_blank"><img src="http://maconpc.niloo.fr/images/pub88x31.gif" alt="Gamejapanime" border="0"></a>

Je ne réponds plus aux MPs de demande d'aide // CF. Charte
Revenir en haut
Visiter le site web du posteur
tete1995
Modérateur

Hors ligne

Inscrit le: 05 Mar 2008
Messages: 2 413
Localisation: Soissons
Masculin

MessagePosté le: Jeu 16 Oct 2008 - 15:11    Sujet du message: [resolu]Reboot osX86 apres Installation Répondre en citant
^^ ptdr
_________________________________________________
Dell 1720 C2D T7250 2go 320Go 8600M GT
iPhone 3G blanc 16Go Jailbreaké
Mighty Mouse bluetooth
configuration : 100% working avec véritable mac os x installé
avec sorties vidéos fonctionnelles Wink
un petit click s'il vous plaît Smile
ma brute
Je ne réponds plus aux demandes d'aide par MP
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:57    Sujet du message: [resolu]Reboot osX86 apres Installation
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Installer OS X sur PC Index du Forum :: Avant et Après l'installation :: Problème après l'installation Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2016 phpBB Group Traduction par : phpBB-fr.com 
Macinscott theme by Scott Stubblefield